<!DOCTYPE html><html lang="en-US"><head><title>What the world used to look like | U.S. Fish &amp; Wildlife Service</title>

<meta name="generator" content="Hugo 0.55.6" />

<meta charset="utf-8" />
<meta name="description" content="Estill, South Carolina &mdash; The descendants of John Winthrop, founder of the Massachusetts Bay Colony nearly 400 years ago, recently set aside 14,000 acres along the Savannah River that will forever remain undeveloped. It is the largest private conservation easement in South Carolina history.
Its significance, though, goes well beyond the creation of a natural bulwark against overdevelopment and forest loss.
A bevy of private, commercial, nonprofit and government donors, including the National Fish and Wildlife Foundation, cobbled together the $12.">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta http-equiv="X-UA-Compatible" content="IE=edge" />

<meta name="fb:admins" content="134503173254693" />
<meta name="fb:app_id" content="1689418354613614" />
<meta name="og:site_name" content="Southeast Region of the U.S. Fish and Wildlife Service" />
<meta name="og:type" content="website" />
<meta name="og:url" content="https://www.fws.gov/southeast/articles/what-the-world-used-to-look-like/" />
<meta name="og:title" content="What the world used to look like" />
<meta name="og:description" content="Estill, South Carolina &mdash; The descendants of John Winthrop, founder of the Massachusetts Bay Colony nearly 400 years ago, recently set aside 14,000 acres along the Savannah River that will forever remain undeveloped. It is the largest private conservation easement in South Carolina history.
Its significance, though, goes well beyond the creation of a natural bulwark against overdevelopment and forest loss.
A bevy of private, commercial, nonprofit and government donors, including the National Fish and Wildlife Foundation, cobbled together the $12." />

<meta name="og:image" content="https://www.fws.gov/southeast/images/hero/small/savannah-river.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:image" content="https://www.fws.gov/southeast/images/hero/small/savannah-river.jpg" />
<meta name="twitter:image:alt" content="A calm river banked on both sides by tall trees." />

<meta name="twitter:site" content="@usfwssoutheast">
<meta name="twitter:title" content="What the world used to look like" />
<meta name="twitter:description" content="Estill, South Carolina &mdash; The descendants of John Winthrop, founder of the Massachusetts Bay Colony nearly 400 years ago, recently set aside 14,000 acres along the Savannah River that will forever remain undeveloped. It is the largest private conservation easement in South Carolina history.
Its significance, though, goes well beyond the creation of a natural bulwark against overdevelopment and forest loss.
A bevy of private, commercial, nonprofit and government donors, including the National Fish and Wildlife Foundation, cobbled together the $12." />



<script async id="_fed_an_ua_tag" type="text/javascript" src="https://dap.digitalgov.gov/Universal-Federated-Analytics-Min.js?agency=DOI&subagency=USFWS"></script>

<script type="text/javascript" src="https://polyfill.io/v3/polyfill.min.js"></script>



<link rel="stylesheet" href="https://www.fws.gov/southeast/css/main.min.f8dd61a2e990c3ee758b2574fe0eeaa5e592a58deda62780bbf2e73173867d46.css">



</head><body data-root="https://www.fws.gov/southeast/"><a id="skip-to-content" href="#content">skip to content</a><nav class="main-nav" aria-label="Site-wide navigation">
  <ul class="nav-list">
    <li class="nav-item fws-menu-trigger">
      <button class="nav-link">
        <svg
          class="icon icon-home"
          viewBox="0 0 24 24"
          xmlns="http://www.w3.org/2000/svg"
        >
          <path d="M0 0h24v24H0z" fill="none" />
          <path d="M3 18h18v-2H3v2zm0-5h18v-2H3v2zm0-7v2h18V6H3z" />
        </svg>
        <span class="nav-text">menu</span>
      </button>
      <div class="fws-menu">
        <ul>
          <li>
            <button>About the Southeast Region</button>
            <ul>
              <li><a href="../../about">About the Southeast Region</a></li>
              <li><a href="../../about/leadership">Regional Leadership</a></li>
              <li><a href="../../priorities">Regional Priorities</a></li>
              <li>
                <a href="../../regional-spokespersons">Regional Spokespersons</a>
              </li>
            </ul>
          </li>
          <li><a href="../../articles">Stories</a></li>
          <li>
            <button>Conservation by State</button>
            <ul>
              <li>
                <a aria-label="Alabama content" href="../../alabama">Alabama</a>
              </li>
              <li>
                <a aria-label="Arkansas content" href="../../arkansas">Arkansas</a>
              </li>
              <li>
                <a aria-label="Florida content" href="../../florida">Florida</a>
              </li>
              <li>
                <a aria-label="Georgia content" href="../../georgia">Georgia</a>
              </li>
              <li>
                <a aria-label="Kentucky content" href="../../kentucky">Kentucky</a>
              </li>
              <li>
                <a aria-label="Louisiana content" href="../../louisiana"
                  >Louisiana</a
                >
              </li>
              <li>
                <a aria-label="Mississippi content" href="../../mississippi"
                  >Mississippi</a
                >
              </li>
              <li>
                <a aria-label="North Carolina content" href="../../north-carolina"
                  >North Carolina</a
                >
              </li>
              <li>
                <a aria-label="Puerto Rico content" href="../../puerto-rico"
                  >Puerto Rico</a
                >
              </li>
              <li>
                <a aria-label="South Carolina content" href="../../south-carolina"
                  >South Carolina</a
                >
              </li>
              <li>
                <a aria-label="Tennessee content" href="../../tennessee"
                  >Tennessee</a
                >
              </li>
              <li>
                <a
                  aria-label="U.S. Virgin Islands content"
                  href="../../us-virgin-islands"
                  >U.S. Virgin Islands</a
                >
              </li>
            </ul>
          </li>
          <li>
            <button>Field Stations</button>
            <ul>
              <li>
                <button>Ecological Services</button>
                <ul>
                  <li>
                    <a href="https://www.fws.gov/asheville">Asheville, NC</a>
                  </li>
                  <li><a href="../../caribbean/">Boquer&oacute;n, PR</a></li>
                  <li>
                    <a href="https://www.fws.gov/charleston">Charleston, SC</a>
                  </li>
                  <li>
                    <a href="https://www.fws.gov/arkansas-es">Conway, AR</a>
                  </li>
                  <li>
                    <a href="https://www.fws.gov/cookeville">Cookeville, TN</a>
                  </li>
                  <li><a href="https://www.fws.gov/daphne">Daphne, AL</a></li>
                  <li>
                    <a href="https://www.fws.gov/frankfort">Frankfort, KY</a>
                  </li>
                  <li><a href="https://www.fws.gov/athens">Athens, GA</a></li>
                  <li>
                    <a href="https://www.fws.gov/mississippies">Jackson, MS</a>
                  </li>
                  <li><a href="../../lafayette">Lafayette, LA</a></li>
                  <li>
                    <a href="https://www.fws.gov/northflorida">North Florida</a>
                  </li>
                  <li>
                    <a href="https://www.fws.gov/panamacity">Panama City, FL</a>
                  </li>
                  <li><a href="https://www.fws.gov/raleigh">Raleigh, NC</a></li>
                  <li>
                    <a href="https://www.fws.gov/verobeach">Vero Beach, FL</a>
                  </li>
                </ul>
              </li>
              <li>
                <button>National Fish Hatcheries</button>
                <ul>
                  <li>
                    <a href="https://www.fws.gov/southeast/bears-bluff/">Bears Bluff, SC</a>
                  </li>
                  <li>
                    <a href="https://www.fws.gov/dalehollow">Dale Hollow, TN</a>
                  </li>
                  <li><a href="https://www.fws.gov/edenton">Edenton, NC</a></li>
                  <li><a href="https://www.fws.gov/erwin">Erwin, TN</a></li>
                  <li>
                    <a href="https://www.fws.gov/greersferry"
                      >Greers Ferry, AR</a
                    >
                  </li>
                  <li>
                    <a href="https://www.fws.gov/mammothspring"
                      >Mammoth Spring, AR</a
                    >
                  </li>
                  <li>
                    <a href="https://www.fws.gov/natchitoches"
                      >Natchitoches, LA</a
                    >
                  </li>
                  <li><a href="https://www.fws.gov/norfork">Norfork, AR</a></li>
                  <li>
                    <a href="https://www.fws.gov/orangeburg">Orangeburg, SC</a>
                  </li>
                  <li><a href="../../chattahoochee-forest">Suches, GA</a></li>
                  <li><a href="../../private-john-allen">Tupelo, MS</a></li>
                  <li>
                    <a href="https://www.fws.gov/warmsprings"
                      >Warm Springs, GA</a
                    >
                  </li>
                  <li><a href="https://www.fws.gov/welaka">Welaka, FL</a></li>
                  <li>
                    <a href="../../wolf-creek">Wolf Creek, KY</a>
                  </li>
                </ul>
              </li>
            </ul>
          </li>
          <li>
            <button>Species Profiles</button>
            <ul>
              <li><a href="../../wildlife">Southeastern Species</a></li>
              <li><a href="../../wildlife/amphibians">Amphibians</a></li>
              <li><a href="../../wildlife/arachnids">arachnid</a></li>
              <li><a href="../../wildlife/birds">Birds</a></li>
              <li><a href="../../wildlife/crustaceans">Crustaceans</a></li>
              <li><a href="../../wildlife/fishes">Fishes</a></li>
              <li><a href="../../wildlife/insects">Insects</a></li>
              <li><a href="../../wildlife/mammals">Mammals</a></li>
              <li><a href="../../wildlife/mussels">Mussels</a></li>
              <li><a href="../../wildlife/plants">Plants</a></li>
              <li><a href="../../wildlife/reptiles">Reptiles</a></li>
            </ul>
          </li>
          <li>
            <a href="../../endangered-species-act/at-risk-species"
              >At-Risk Species</a
            >
          </li>
          <li>
            <button>Endangered Species</button>
            <ul>
              <li>
                <a href="../../endangered-species-act">Endangered Species Act</a>
              </li>
              <li>
                <a href="../../endangered-species-act/at-risk-species"
                  >At-Risk Species Conservation</a
                >
              </li>
              <li><a href="../../finder">At-Risk Species Finder</a></li>
              <li>
                <a href="../../endangered-species-act/90-day-finding"
                  >90-Day Findings</a
                >
              </li>
              <li>
                <a href="../../endangered-species-act/critical-habitat"
                  >Critical Habitat</a
                >
              </li>
              <li><a href="../../endangered-species-act/recovery">Recovery</a></li>
              <li>
                <a href="../../endangered-species-act/five-year-reviews"
                  >5-Year Reviews</a
                >
              </li>
              <li>
                <a href="../../endangered-species-act/emergency-consultation"
                  >Emergency Consultation</a
                >
              </li>
              <li>
                <a href="../../endangered-species-act/voluntary-conservation-tools"
                  >Voluntary Conservation Tools</a
                >
              </li>
            </ul>
          </li>
          <li>
            <button>National Wildlife Refuges</button>
            <ul>
              <li>
                <a href="../../national-wildlife-refuges/"
                  >Refuges in the Southeast</a
                >
              </li>
              <li>
                <a href="../../national-wildlife-refuges/visitor-activities"
                  >Visitor Activities</a
                >
              </li>
              <li>
                <a href="../../national-wildlife-refuges/urban-initiative"
                  >Urban Initiative</a
                >
              </li>
              <li>
                <a href="../../map?q=National+Wildlife+Refuge" target="_blank"
                  >Find a Refuge Near You</a
                >
              </li>
              <li><a href="../../national-wildlife-refuges/hunting/">Hunting</a></li>
              <li><a href="../../national-wildlife-refuges/fishing">Fishing</a></li>
              <li>
                <a href="../../national-wildlife-refuges/inventory-and-monitoring"
                  >Inventory and Monitoring</a
                >
              </li>
              <li>
                <a href="../../national-wildlife-refuges/planning">Planning</a>
              </li>
            </ul>
          </li>
          <li>
            <button>Our Services</button>
            <ul>
              <li><a href="../../our-services/permits">Permits 101</a></li>
              <li>
                <a href="../../our-services/permits/recovery-and-interstate-commerce"
                  >Recovery and Interstate Commerce Permits</a
                >
              </li>
              <li>
                <a href="../../our-services/permits/eagles"
                  >Bald and Golden Eagle Permits</a
                >
              </li>
              <li>
                <a href="../../our-services/eagle-technical-assistance/"
                  >Bald Eagle Technical Assistance</a
                >
              </li>
              <li><a href="../../our-services/dam-removals">Dam Removals</a></li>
              <li>
                <a href="../../our-services/fish-production">Fish Production</a>
              </li>
              <li><a href="../../our-services/grants">Grants</a></li>
              <li><a href="../../our-services/fire">Keeping Fire on Our Side</a></li>
              <li>
                <a href="../../our-services/native-american-tribes"
                  >For Native American Tribes</a
                >
              </li>
              <li>
                <a href="../../our-services/partners-program">For Landowners</a>
              </li>
              <li>
                <a href="../../our-services/coastal-conservation"
                  >For Coastal Communities</a
                >
              </li>
              <li>
                <a href="../../our-services/energy-development"
                  >Energy Development</a
                >
              </li>
            </ul>
          </li>
          <li>
            <button>Work With Us</button>
            <ul>
              <li><a href="../../work-with-us/jobs">Jobs</a></li>
              <li><a href="../../work-with-us/internships">Internships</a></li>
              <li>
                <a href="../../work-with-us/volunteer">Volunteer Opportunities</a>
              </li>
              <li><a href="../../work-with-us/friends-groups">Friends Groups</a></li>
              <li>
                <a href="../../work-with-us/business-opportunities"
                  >Business Opportunities</a
                >
              </li>
            </ul>
          </li>
          <li>
            <button>Wildlife and You</button>
            <ul>
              <li>
                <a href="../../law-enforcement"
                  >Law Enforcement and Wildlife Crime</a
                >
              </li>
              <li>
                <a href="../../biologist-in-training"
                  >Biologist in Training Program</a
                >
              </li>
              <li>
                <a href="../../wildlife-and-you/bats">Backyard Habitat: Bats</a>
              </li>
              <li>
                <a href="../../wildlife-and-you/birds">Backyard Habitat: Birds</a>
              </li>
              <li>
                <a href="../../wildlife-and-you/bees">Backyard Habitat: Bees</a>
              </li>
              <li>
                <a href="../../wildlife-and-you/injured-or-orphaned-animals"
                  >Injured Wildlife</a
                >
              </li>
            </ul>
          </li>
          <li>
            <button>Bird Conservation</button>
            <ul>
              <li><a href="../../birds/migratory-birds">Migratory Birds</a></li>
              <li><a href="../../our-services/permits/eagles">Eagles</a></li>
              <li><a href="../../faq/vultures">Vultures</a></li>
              <li>
                <a href="../../faq/double-crested-cormorants"
                  >Double-Crested Cormorants</a
                >
              </li>
              <li><a href="../../waterfowl">Waterfowl in the Southeast</a></li>
              <li>
                <a href="../../waterfowl/waterbird-conservation-planning"
                  >Waterbird Conservation Planning</a
                >
              </li>
              <li>
                <a href="../../waterfowl/public-access">Waterfowl public access</a>
              </li>
              <li>
                <a
                  href="../../birds/waterfowl/primary-habitat-resources-for-waterfowl-on-national-wildlife-refuges-in-the-southeast.md"
                  >Waterfowl primary habitats</a
                >
              </li>
            </ul>
          </li>
          <li>
            <button>Science</button>
            <ul>
              <li><a href="../../science">Science Home</a></li>
              <li><a href="../../science/resources">Scientific Resources</a></li>
              <li>
                <a href="../../science/science-support-partnership/project-map"
                  >Project Map</a
                >
              </li>
              <li>
                <a href="../../science/science-support-partnership/projects"
                  >Project List</a
                >
              </li>
              <li><a href="../../science/peer-review">Peer Review</a></li>
              <li><a href="../../science/partnerships">Partnerships</a></li>
              <li>
                <a href="../../science/frequently-asked-questions"
                  >Frequently Asked Questions</a
                >
              </li>
              <li><a href="../../science/committee">Science Committee</a></li>
            </ul>
          </li>
          <li>
            <button>Restoring the Gulf</button>
            <ul>
              <li><a href="../../gulf-restoration">Gulf Home</a></li>
              <li><a href="../../gulf-restoration/about-us">About</a></li>
              <li><a href="../../gulf-restoration/vision">Our Vision</a></li>
              <li>
                <a href="../../gulf-restoration/next-steps"
                  >Next Steps for a Healthy Gulf</a
                >
              </li>
              <li>
                <a href="../../gulf-restoration/our-responsibilities"
                  >Our Responsibilities</a
                >
              </li>
              <li>
                <a href="../../gulf-restoration/partner-resources"
                  >A Gulf-Wide Restoration Perspective</a
                >
              </li>
              <li><a href="../../gulf-restoration/contact">Program Contacts</a></li>
            </ul>
          </li>
          <li>
            <button>Maps</button>
            <ul>
              <li><a href="../../gis">Geographic Information Systems</a></li>
              <li>
                <a href="../../reading-room/?q=Map" target="_blank"
                  >Maps in the Reading Room</a
                >
              </li>
              <li><a href="../../map/#/map">Map of Field Stations</a></li>
              <li>
                <a href="https://www.fws.gov/Wetlands/nwi/" target="_blank"
                  >National Wetlands Inventory</a
                >
              </li>
            </ul>
          </li>
          <li><a href="../../faq/asian-carp-in-southeastern-waters">Asian Carp in Southeastern Waters</a></li>
          <li><a href="../../law-enforcement">Report Wildlife Crime</a></li>
          <li><a href="../../our-changing-climate">Our Changing World</a></li>
          <li><a href="../../conservation-tools">Conservation Tools</a></li>
          <li><a href="../../data-management">Data Management</a></li>
          <li><a href="../../news">News Releases</a></li>
          <li><a href="../../reading-room">Reading Room: Document search</a></li>
          <li><a href="../../webinars">Webinars</a></li>
          <li><a href="../../federal-register">Federal Register Notices</a></li>
          <li class="back-block menu-back"></li>
        </ul>
      </div>
    </li>
    <li class="nav-item nav-item-search">
      <button class="nav-link" id="search-trigger">
        <svg viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg">
          <path
            d="M15.5 14h-.79l-.28-.27A6.471 6.471 0 0 0 16 9.5 6.5 6.5 0 1 0 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z"
          />
          <path d="M0 0h24v24H0z" fill="none" />
        </svg>
        <span class="nav-text">search</span>
      </button>
    </li>
    <li class="nav-item contact-icon">
      <button class="nav-link toggle-contact">
        <svg viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg">
          <path
            d="M20 2H4c-1.1 0-1.99.9-1.99 2L2 22l4-4h14c1.1 0 2-.9 2-2V4c0-1.1-.9-2-2-2zm-2 12H6v-2h12v2zm0-3H6V9h12v2zm0-3H6V6h12v2z"
          />
          <path d="M0 0h24v24H0z" fill="none" />
        </svg>
        <span class="nav-text">contact</span>
      </button>
    </li>
    <li class="nav-item nav-item-share">
      <button class="nav-link toggle-share">
        <svg viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg">
          <path d="M0 0h24v24H0z" fill="none" />
          <path
            d="M18 16.08c-.76 0-1.44.3-1.96.77L8.91 12.7c.05-.23.09-.46.09-.7s-.04-.47-.09-.7l7.05-4.11c.54.5 1.25.81 2.04.81 1.66 0 3-1.34 3-3s-1.34-3-3-3-3 1.34-3 3c0 .24.04.47.09.7L8.04 9.81C7.5 9.31 6.79 9 6 9c-1.66 0-3 1.34-3 3s1.34 3 3 3c.79 0 1.5-.31 2.04-.81l7.12 4.16c-.05.21-.08.43-.08.65 0 1.61 1.31 2.92 2.92 2.92 1.61 0 2.92-1.31 2.92-2.92s-1.31-2.92-2.92-2.92z"
          />
        </svg>
        <span class="nav-text">share</span>
      </button>
    </li>
    <li class="nav-item glossary-trigger">
      <button class="nav-link">
        <svg viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg">
          <path d="M0 0h24v24H0z" fill="none" />
          <path
            d="M4 6H2v14c0 1.1.9 2 2 2h14v-2H4V6zm16-4H8c-1.1 0-2 .9-2 2v12c0 1.1.9 2 2 2h12c1.1 0 2-.9 2-2V4c0-1.1-.9-2-2-2zm-1 9H9V9h10v2zm-4 4H9v-2h6v2zm4-8H9V5h10v2z"
          />
        </svg>
        <span class="nav-text">glossary</span>
      </button>
    </li>
    <li class="nav-item nav-item-home home-icon">
      <a href="../../" class="nav-link">
        <svg viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg">
          <path d="M10 20v-6h4v6h5v-8h3L12 3 2 12h3v8z" />
          <path d="M0 0h24v24H0z" fill="none" />
        </svg>
        <span class="nav-text">home</span>
      </a>
    </li>
    <li class="nav-item">
      <a href="https://fws.gov" class="nav-link">
        <img
          class="logo"
          src="../../images/svg/logo.svg"
          alt="Official logo of the U.S. Fish and Wildlife Service"
        />
      </a>
    </li>
  </ul>
</nav>

<div class="hero">
  <div class="hero-parallax parallax" >
    
  <img class="hero-image" src="../../images/hero/savannah-river.jpg" alt="A calm river banked on both sides by tall trees." srcset="../../images/hero/small/savannah-river.jpg 450w, ../../images/hero/medium/savannah-river.jpg 850w, ../../images/hero/savannah-river.jpg 1400w" sizes="100vw" >



<div class="hero-caption ">
  <img class="info-icon" src="../../images/svg/info.svg" alt="Information icon" />
  <span class='caption-content'>Groton Plantation fronts 24 miles of the Savannah River. Photo by Dan Chapman, USFWS.</span>
</div>

  </div>
</div>

<div class="wrapper"><div class="container"><div id="content"><aside class="side-nav" aria-label="Within-page navigation"></aside><main class="main"><h1 class="page-title">What the world used to look like</h1><h2 id="a-vast-swath-of-south-carolina-land-is-now-preserved-for-generations" class="page-subtitle">A vast swath of South Carolina land is now preserved for generations</h2><p class="byline">By Dan Chapman, public affairs specialist<span class="article-date">December 11, 2019</span></p>

<p><strong>Estill, South Carolina</strong> &mdash; The descendants of John Winthrop, founder of the Massachusetts Bay Colony nearly 400 years ago, recently set aside 14,000 acres along the Savannah River that will forever remain undeveloped. It is the largest private conservation easement in South Carolina history.</p>

<p>Its significance, though, goes well beyond the creation of a natural bulwark against overdevelopment and forest loss.</p>

<p>A bevy of private, commercial, nonprofit and government donors, including the National Fish and Wildlife Foundation, cobbled together the $12.2 million deal &mdash; with the Winthrop family donating 70 percent of the easement’s cost. Timber harvesting, hunting and fishing will continue on the property, known as Groton Plantation, to the benefit of the local economy. And the 13,868-acre tract of swampy hardwoods and upland pines fills a major hole in an under-construction, 100-mile corridor along the Savannah River. Myriad threatened, endangered and at-risk species, including red-cockaded woodpeckers and gopher tortoises, will find safe haven.</p>

<p>Yet what makes this deal particularly eye-popping is its geographic reach. By protecting private property upstream, and the water that flows from the land into the Savannah River, communities far downstream benefit. The Beaufort-Jasper Water and Sewer Authority, keen to lower water-treatment costs, chipped in more than a half-million dollars for the easement &mdash; and it’s 50 miles from Groton. In all, five water utilities have joined the Savannah River Clean Water Fund with the goal of protecting 1.7 million river-buffering acres. Groton Plantation, and a smaller tract nearby, are the fund’s first two successes.</p>

<p>“Most people who live in Beaufort or Bluffton might never visit this part of South Carolina in their lifetime,” said David Bishop, a conservation director with The Nature Conservancy (TNC) in South Carolina who helped cobble the deal together. “But clean water here is a service to them. It takes a lot of forethought to invest upstream in Allendale.”</p>

<h2 id="a-gorgeous-piece-of-property">“A gorgeous piece of property”</h2>

<figure class="photo-right">
  
      <img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="../../images/pages/cypress-trees-groton-plantation.jpg" alt="Cypress tree &#39;knees&#39; extend out of the swamp"  class="lazyload" />
      <noscript>
        <img src="../../images/pages/cypress-trees-groton-plantation.jpg" alt="Cypress tree &#39;knees&#39; extend out of the swamp" />
      </noscript>
  
  
  <figcaption>
      
      Cypress knees rise from Groton Plantation swamp. Photo by Dan Chapman, USFWS.
      
          
      
      
  </figcaption>
  
</figure>


<p>Bishop toured the lower half of Groton Plantation one recent sunny afternoon, through the quail and deer “courses,” across the cypress-kneed swamp and along an oak-filled bend in the Savannah River. A bald eagle was spooked from its nest. An alligator splashed from a log into the swamp. A massive turtle slid into the river. The Winthrop family had earlier protected 7,400 of these acres along the Savannah via a conservation easement donated to the Conservancy.</p>

<p>“The family has a long history of conservation,” said Frank Range, a family friend and plantation business manager who joined the tour. “It’s a gorgeous piece of property and the family has taken good care of it over the years.”</p>

<p>John Winthrop left his family’s English country estate, Groton Manor, in 1630 for the New World. En route, he penned his famous “city on the hill” sermon describing a civic and communal ideal for the Massachusetts colonists. Winthrop was elected governor 12 times and served as something of a father figure, moral exemplar and political lodestar for the burgeoning colonial population. His descendants have succeeded in government, science and business.</p>

<p>The Winthrop family bought Old Greenwood, a plantation established before the Revolutionary War, in 1906. Farming and logging continued, though hunting became the family passion. Quail hunts are reserved for Winthrop family and friends; deer, turkey and hog hunts are open to moneyed guests who enjoy a hunting-chic lifestyle familiar to readers of Garden &amp; Gun magazine.</p>

<p>Range, earlier in the day, drove Groton’s uplands via a tricked-out Jeep Wrangler with padded benches, dog kennels and shotgun holders. First stop: the family hunt club with a half-dozen shingled cabins. Black-and-white pictures of old Groton (pronounced “grow-tun”) hunts, along with mounted deer, foxes, bobcats, otters and turkeys, line wood-paneled walls. There’s another hunt club, Oakland Hall (circa 1834), with a twin-chimneyed big house and whitewashed cabins on a ridge overlooking a pond. Sprinkled across the plantation are decrepit sharecropper shacks and old cemeteries that were segregated by race.</p>

<figure class="photo-center">
  
      <img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="../../images/pages/martin-family-cemetery-at-groton-plantation.jpg" alt="An old cemetary covered in fallen leaves and headstones with lichen"  class="lazyload" />
      <noscript>
        <img src="../../images/pages/martin-family-cemetery-at-groton-plantation.jpg" alt="An old cemetary covered in fallen leaves and headstones with lichen" />
      </noscript>
  
  
  <figcaption>
      
      The Martin family cemetery at Groton Plantation. Photo by Dan Chapman, USFWS.
      
          
      
      
  </figcaption>
  
</figure>


<p>The hilly uplands mix longleaf, loblolly and hardwoods with fields of sorghum and soybean as food for quail and deer. Two-thirds of Groton&rsquo;s upland is burned annually to foster longleaf and restore the undergrowth favored by quail and woodpeckers. Pepper Hill, the plantation’s high point, conjures a pristine savannah with wiregrass and other sedges carpeting the ground between longleaf pines. Range listed a slew of birds, endangered and otherwise, that frequent Groton: painted buntings, bald eagles, anhingas, blue herons, ospreys. A voluntary Safe Harbor agreement between Groton and the U.S. Fish and Wildlife Service protects the population of endangered red-cockaded woodpeckers, currently estimated at 55 clusters.</p>

<p>“It certainly makes our job easier knowing that high-quality habitat for many of our priority species will forever be protected,” said Jason Ayers, a Service biologist in Charleston.</p>

<h2 id="protecting-the-source-of-the-water">“Protecting the source of the water”</h2>

<p>The river, though, is under siege. Water quality suffers from agricultural runoff and the 50 or so industrial and municipal users permitted to dump into the Savannah River between Augusta and Savannah. In 2014, an environmental nonprofit listed the Savannah as the nation’s third most toxic river. The Savannah River Site, 20 miles north of Groton, is a Superfund site with a history of toxic leaks. The ongoing deepening of the river to allow ever-larger container ships to reach the port of Savannah pushes salt water further upstream. The Floridan aquifer, the main water source for coastal Georgia, is increasingly salty, prompting towns in Georgia and South Carolina to rely more on the river. Meanwhile, Savannah, Hilton Head, Beaufort and other coastal towns grow and demand more from the river.</p>

<p>“The Lower Savannah,” a report by TNC states, “is at a critical juncture. But “there is still time to protect the rural landscape that maintains the water quality essential to so many human and natural community needs.”</p>

<p>The report bolsters the work of the Clean Water Fund, created in 2014, to seek watershed-wide solutions to river quality and quantity. The middle and lower Savannah River watershed stretches across 2.8 million acres from Thurmond Dam, above Augusta, to the Atlantic coast. More than three-fourths is forested, both privately and publicly owned, and worthy of long-term conservation to ensure that the water that flows onto, through and below that land remains clean before it reaches the river. Healthy forests filter pollutants that might end up in the river. TNC and the Fund estimate another million forested acres must be protected to keep the Savannah relatively clean &mdash; and water-treatment costs in check.</p>

<p>“Whatever you can preserve upstream is going to have beneficial impacts downstream,” said Joe Mantua, general manager of the Beaufort-Jasper Water and Sewer Authority. The utility pumped more than $500,000 into the Groton deal. “Usually, utilities are focused on spending money on technology and processes that are implemented at the intake. But there’s so much value in protecting the source of the water and what eventually comes to the plant.”</p>

<p>So-called “preemptive land protection,” or “strategic forest management,” on a large scale remains relatively rare. New York City has invested $1.5 billion in a watershed protection plan since the late 1990s and, so far, has avoided spending $10 billion on a water-filtration plant.</p>

<p>“It’s an excellent idea. More emphasis should be put on protecting source water. It’s far more economical in the long run,” said Tonya Bonitatibus who runs the nonprofit Savannah Riverkeeper from Augusta. “Even though you’re protecting water quality on private land, the conservation helps everybody who uses the river and protects fisheries. You can’t do meaningful, long term conservation without private interests and commercial interests involved.”</p>

<h2 id="what-the-world-used-to-look-like">“What the world used to look like”</h2>

<p>Stuart Atkinson crossed Clear Water Creek and headed further into the swamp past a large cut-over field and thickets of oak and pine buffering the slow-moving Savannah. Twenty-four miles of winding river frontage will be protected as part of the easement deal.</p>

<p>“Groton showcases what the world used to look like,” said Atkinson, the plantation manager. “This is the gold standard for maximizing habitat. But it comes at a cost to the landowner. They can make more money growing pine trees.”</p>

<figure class="photo-center">
  
      <img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="../../images/pages/david-bishop-showing-off-groton-plantation.jpg" alt="Three men discussing the plantation on the bank of a river"  class="lazyload" />
      <noscript>
        <img src="../../images/pages/david-bishop-showing-off-groton-plantation.jpg" alt="Three men discussing the plantation on the bank of a river" />
      </noscript>
  
  
  <figcaption>
      
      Left to right, Stuart Atkinson, Frank Range and David Bishop. Photo by Dan Chapman, USFWS.
      
          
      
      
  </figcaption>
  
</figure>


<p>A slew of conservation nonprofits, including TNC, the Clean Water Fund, the South Carolina Conservation Bank and the National Fish and Wildlife Foundation, raised $3.5 million to defray the costs of the conservation easement. Private foundations and corporate donors, including Walmart and International Paper, channeled hundreds of thousands of dollars through the conservation groups.</p>

<p>The easement allows the Groton Plantation to continue hunting, fishing, farming and logging the property. In addition to a hefty tax break, a handful of houses or barns may be built on a 900-acre swath of high ground as long as it doesn’t impact water quality. TNC must sign off on any construction. Range, the business manager, says the easement “pretty severely limits” development. And the benefits to wildlife and water quality extend well beyond the plantation, a key piece in a burgeoning conservation corridor that runs from North Augusta to the <a href="https://www.fws.gov/refuge/savannah/">Savannah National Wildlife Refuge</a>.</p>

<p>“Groton was a big hole in the center of the corridor,” said the TNC’s Bishop as the tour ended. “In the future, river systems will become really critical as climate corridors and allow deer, turkey, endangered species and plants to shift further and further inland. The land linkages are there. The opportunity is there too.”</p>

<h2 id="contact">Contact</h2>

<p>Dan Chapman, Public Affairs Specialist<br />
<a href="mailto:daniel_chapman@fws.gov">daniel_chapman@fws.gov</a>, (404) 679-4028</p>
<ul class="tag-list"><li class="tag"><a aria-label="Find more content tagged with Gopher Tortoise" href="../../tags/gopher-tortoise">Gopher Tortoise</a></li><li class="tag"><a aria-label="Find more content tagged with Hunting" href="../../tags/hunting">Hunting</a></li><li class="tag"><a aria-label="Find more content tagged with Longleaf Pine" href="../../tags/longleaf-pine">Longleaf Pine</a></li><li class="tag"><a aria-label="Find more content tagged with Quail" href="../../tags/quail">Quail</a></li><li class="tag"><a aria-label="Find more content tagged with Red-Cockaded Woodpecker" href="../../tags/red-cockaded-woodpecker">Red-Cockaded Woodpecker</a></li><li class="tag"><a aria-label="Find more content tagged with Savannah River" href="../../tags/savannah-river">Savannah River</a></li><li class="tag"><a aria-label="Find more content tagged with South Carolina" href="../../tags/south-carolina">South Carolina</a></li><li class="tag"><a aria-label="Find more content tagged with South Carolina Ecological Services Field Office" href="../../tags/south-carolina-ecological-services-field-office">South Carolina Ecological Services Field Office</a></li><li class="tag"><a aria-label="Find more content tagged with Turkey" href="../../tags/turkey">Turkey</a></li><li class="tag"><a aria-label="Find more content tagged with White-Tailed Deer" href="../../tags/white-tailed-deer">White-Tailed Deer</a></li></ul></main><div class="related-content"><h3>Related content</h3><ul class="article-gallery"><li class="card"><div class="card-hero"><a href="https://www.fws.gov/southeast/articles/joining-forces/"><img class="gallery-hero lazyload" src="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-srcset="../../images/hero/small/red-cockaded-woodpecker-in-hand.jpg 450w, ../../images/hero/medium/red-cockaded-woodpecker-in-hand.jpg 850w" data-src="../../images/hero/small/red-cockaded-woodpecker-in-hand.jpg" alt="A small bird in hand with white patches on its wing and a red patch behind its eye" sizes="100vw"></a></div><div class="card-text"><p><span class="card-text-date">August 27, 2019 | 7 minute read</span><a href="https://www.fws.gov/southeast/articles/joining-forces/">Joining forces</a></p></div></li><li class="card"><div class="card-hero"><a href="https://www.fws.gov/southeast/news/2018/05/base-recognized-for-conservation-work/"><img class="gallery-hero lazyload" src="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-srcset="../../images/hero/small/red-cockaded-woodpecker-flying.jpg 450w, ../../images/hero/medium/red-cockaded-woodpecker-flying.jpg 850w" data-src="../../images/hero/small/red-cockaded-woodpecker-flying.jpg" alt="Red-cockaded woodpecker flying from its nest." sizes="100vw"></a></div><div class="card-text"><p><span class="card-text-date">May 30, 2018 | 4 minute read</span><a href="https://www.fws.gov/southeast/news/2018/05/base-recognized-for-conservation-work/">Base recognized for conservation work</a></p></div></li><li class="card"><div class="card-hero"><a href="https://www.fws.gov/southeast/articles/the-woodpeckers-journey/"><img class="gallery-hero lazyload" src="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-srcset="../../images/hero/small/red-cockaded-woodpecker-dinner.jpg 450w, ../../images/hero/medium/red-cockaded-woodpecker-dinner.jpg 850w" data-src="../../images/hero/small/red-cockaded-woodpecker-dinner.jpg" alt="A woodpecker perched on a tree with a bug in its mouth" sizes="100vw"></a></div><div class="card-text"><p><span class="card-text-date">November 20, 2017 | 9 minute read</span><a href="https://www.fws.gov/southeast/articles/the-woodpeckers-journey/">The woodpecker’s journey</a></p></div></li></ul></div><span class="hide-scrollnav"></span></div></div></div>
<ul class="social-links">
  <li>
    <a
      href="https://facebook.com/usfwssoutheast"
      title="Like us on Facebook!"
    >
      <svg
        class="facebook"
        xmlns="http://www.w3.org/2000/svg"
        viewBox="0 0 40.1 75"
      >
        <title>Facebook</title>
        <path
          d="M40 3.6c-.1-.6-.5-1-1-1.2C35.7 1.2 31.4 0 26.7 0c-3.6 0-7.5.7-11.1 2.8-1.8 1.1-3.2 2.4-4.3 3.9-1.6 2.2-2.5 4.8-3 7.5-.4 2.1-.5 4.3-.6 6.4H1.6c-.4 0-.8.2-1.1.5-.3.2-.5.6-.5 1.1l.1 10.6c0 .9.7 1.7 1.6 1.7h1.1c1.6 0 4.5-.1 6.7 0 .3 7.3.4 18.1.4 26.6v12.4c0 .4.2.8.5 1.1.3.3.7.5 1.1.5l14.1-.1c.4 0 .8-.2 1.1-.5.3-.3.5-.7.5-1.1 0 0-.1-8.7-.2-18.1-.1-8.1-.2-16.6-.2-20.6h7.4c.4 0 .8-.2 1.1-.5s.5-.7.5-1.1v-9.8c0-.4-.2-1-.5-1.3-.3-.3-.7-.6-1.1-.6h-.5c-.3 0-.8.1-1.4.1-1.8 0-4.5.1-6.6 0 0-1.1.1-2 .3-2.8.2-.8.4-1.4.6-2 .2-.4.4-.7.6-1 .3-.4.7-.7 1.2-.9.5-.2 1.1-.3 1.8-.3 1.4 0 3.2.4 5.5 1.3h1.4s.1 0 .1-.1c0 0 .1 0 .1-.1l.1-.1.1-.1.1-.1.1-.1.1-.1s0-.1.1-.1v-.1-.1c.3-1.1.9-2.8 1.3-4.7.2-.9.5-1.9.6-2.8.2-.9.3-1.8.3-2.6 0-.4-.1-.7-.1-1.1z"
        />
      </svg>
    </a>
  </li>

  <li>
    <a
      href="https://twitter.com/usfwssoutheast"
      title="Follow us on Twitter!"
    >
      <svg
        class="twitter"
        xmlns="http://www.w3.org/2000/svg"
        viewBox="0 0 88.8 71.6"
      >
        <title>Twitter</title>
        <path
          d="M29.4 71.6c32.6-.8 50.3-27.9 50.3-51.4 0-.8 0-1.6-.1-2.3 3.6-2.5 6.6-5.7 9.1-9.4-3.3 1.4-6.8 2.4-10.5 2.8 3.8-2.2 6.6-5.8 8-10-3.5 2.1-7.4 3.6-11.6 4.4C71.4 2.2 66.7 0 61.5 0 51.4 0 43.2 8.1 43.2 18.1c0 1.4.2 2.8.5 4.1-15.1-.8-28.6-8-37.5-18.9C4.6 6 3.7 9.1 3.7 12.4c0 6.3 3.2 11.8 8.1 15-3-.1-5.8-.9-8.3-2.3v.2c0 8.8 6.3 16.1 14.6 17.7-1.5.4-3.1.6-4.8.6-1.2 0-2.3-.1-3.4-.3 2.3 7.2 9 12.4 17 12.6-6.2 4.8-14.1 7.7-22.6 7.7-1.5 0-2.9-.1-4.3-.3 7.8 4.9 17 7.9 26.8 8.1h2.6"
        />
      </svg>
    </a>
  </li>
  <li>
    <a
      href="https://instagram.com/usfws"
      title="Follow us on Instagram!"
    >
      <svg
        class="instagram"
        xmlns="http://www.w3.org/2000/svg"
        viewBox="0 0 89 89"
      >
        <title>Instagram</title>
        <circle
          fill="none"
          stroke="#000"
          stroke-width="7"
          stroke-linecap="round"
          stroke-miterlimit="10"
          cx="44.5"
          cy="44.5"
          r="18.9"
        />
        <circle
          fill="none"
          stroke="#000"
          stroke-width="6"
          stroke-linecap="round"
          stroke-miterlimit="10"
          cx="69"
          cy="21.6"
          r="2.9"
        />
        <path
          fill="none"
          stroke="#000"
          stroke-width="7"
          stroke-linecap="round"
          stroke-miterlimit="10"
          d="M22.5 3.5h44c10.5 0 19 8.5 19 19v44c0 10.5-8.5 19-19 19h-44c-10.5 0-19-8.5-19-19v-44c0-10.5 8.5-19 19-19z"
        />
      </svg>
    </a>
  </li>
  <li>
    <a
      href="https://snapchat.com/add/usinterior"
      title="Follow us on Snapchat!"
    >
      <svg
        class="snapchat"
        xmlns="http://www.w3.org/2000/svg"
        viewBox="183.9 388.3 458.6 432.1"
      >
        <title>Snapchat</title>
        <path
          fill="#FFF"
          d="M416.1 814.6c-1.3 0-2.5 0-3.4-.2-.7.2-1.5.2-2.3.2-26.7 0-44.5-12.6-60.4-23.7-11.3-8-21.9-15.6-34.4-17.7-6.1-1.1-12.3-1.5-18-1.5-10.6 0-19 1.6-25 2.8-3.8.7-7 1.3-9.5 1.3-2.6 0-5.9-.7-7.2-5.1-1.1-3.6-1.8-7-2.5-10.3-1.8-8.3-3.3-13.4-6.4-13.9-33.4-5.1-53.4-12.8-57.3-21.9-.3-1-.7-2-.7-2.8-.2-2.8 1.8-5.1 4.6-5.6 26.5-4.4 50.3-18.5 70.4-41.7 15.6-18 23.2-35.4 23.9-37.3 0-.2.2-.2.2-.2 3.8-7.9 4.6-14.6 2.3-20.1-4.3-10.3-18.5-14.7-28.2-17.7-2.5-.7-4.6-1.5-6.4-2.1-8.3-3.3-22.1-10.3-20.3-20 1.3-7 10.6-12 18.2-12 2.1 0 3.9.3 5.4 1.1 8.5 3.9 16.2 5.9 22.8 5.9 8.2 0 12.1-3.1 13.1-4.1-.2-4.4-.5-9-.8-13.3-2-30.6-4.3-68.6 5.4-90.4 29.1-65.2 90.9-70.4 109.2-70.4.5 0 8-.2 8-.2h1.1c18.3 0 80.1 5.1 109.2 70.4 9.8 21.8 7.4 59.9 5.4 90.4l-.2 1.5c-.2 4.1-.5 8-.7 12 1 .8 4.6 3.8 12 3.9 6.4-.2 13.4-2.3 21.4-5.9 2.5-1.1 5.1-1.5 7-1.5 2.8 0 5.6.7 8 1.5h.2c6.7 2.5 11.1 7.2 11.1 12.1.2 4.6-3.4 11.6-20.5 18.5-1.8.7-3.9 1.5-6.4 2.1-9.5 2.9-23.7 7.5-28.2 17.7-2.5 5.4-1.5 12.3 2.3 20.1 0 .2.2.2.2.2 1.1 2.8 30 68.4 94.3 79.1 2.8.5 4.6 2.8 4.6 5.6 0 1-.2 2-.7 2.9-3.9 9.2-23.7 16.7-57.3 21.9-3.1.5-4.6 5.6-6.4 13.9-.7 3.4-1.5 6.7-2.5 10.3-1 3.3-3.1 5.1-6.7 5.1h-.5c-2.3 0-5.4-.3-9.5-1.1-7.2-1.5-15.1-2.6-25-2.6-5.9 0-12 .5-18 1.5-12.4 2-23.1 9.7-34.4 17.7-16.1 11-34 23.6-60.5 23.6"
        />
        <path
          fill="#020202"
          d="M417.6 399c17.2 0 76.5 4.6 104.5 67.3 9.2 20.6 6.7 58 5.1 87.9-.2 4.7-.7 9.3-.8 13.8l-.2 2 1.3 1.5c.5.7 5.2 5.6 15.9 5.9h.4c7-.2 15.1-2.5 23.6-6.4 1.3-.7 2.9-.8 4.7-.8 2 0 4.1.3 5.9 1.1l.2.2c4.6 1.5 7.7 4.6 7.7 7.2 0 1.5-1.1 7-17.2 13.3-1.5.7-3.6 1.3-5.9 2-10.3 3.3-26 8.3-31.4 20.6-2.9 7-2.1 15.4 2.5 24.6 2 4.4 31.6 71.2 98.2 82.2 0 .3-.2.7-.2 1.1-1.1 2.6-8.3 12-53 18.8-7 1.1-8.7 9-10.6 18-.7 3.3-1.5 6.5-2.5 10-.3 1.1-.3 1.1-1.5 1.1h-.5c-2 0-5.1-.3-8.5-1.1-6.4-1.1-15.1-2.8-26.2-2.8-6.2 0-12.6.7-19 1.6-13.8 2.3-24.9 10.2-36.7 18.5-15.9 10.8-32.3 22.4-57.3 22.4-1.1 0-2.1 0-3.3-.2h-.4c-.7 0-1.1.2-2 .2-25 0-41.4-11.6-57.3-22.8-11.8-8.3-22.9-16.2-36.7-18.5-6.4-1.1-12.9-1.6-19-1.6-11.1 0-19.8 1.6-26.2 2.9-3.4.7-6.5 1.3-8.5 1.3-1.6 0-1.6-.2-2-1.3-1-3.4-1.8-6.7-2.5-10-2-9.2-3.8-17-10.6-18-44.7-6.9-52.1-16.2-53-18.8-.2-.5-.2-.8-.2-1.1 66.8-11 96.4-77.8 98.2-82.2 4.6-9.3 5.4-17.7 2.5-24.6-5.2-12.4-21-17.5-31.4-20.6-2.5-.7-4.4-1.5-5.9-2-13.4-5.4-17.7-10.6-17-13.9.7-3.8 7.2-7.7 12.9-7.7 1.3 0 2.5.2 3.3.7 9.2 4.3 17.7 6.5 25 6.5 11.6 0 16.7-5.4 17.4-6.1l1.3-1.5-.2-2c-.2-4.4-.5-9-.8-13.8-2-30-4.3-67.3 5.1-87.9 27.8-62.4 86.8-67.1 104.1-67.1.5 0 8-.2 8-.2 0 .3.3.3.7.3m0-10.7h-1.1c-2.8 0-7.5.2-7.9.2-10.3 0-30.6 1.5-52.6 11.1-12.4 5.4-23.7 12.9-33.4 22.3-11.6 11-21 24.6-28 40.3-10.3 22.9-7.9 61.7-5.9 93 .2 3.3.5 6.7.7 10.3-1.5.7-3.9 1.5-7.5 1.5-5.9 0-12.6-2-20.5-5.4-2.3-1.1-4.9-1.5-7.7-1.5-4.6 0-9.5 1.3-13.8 3.8-5.4 3.1-8.8 7.5-9.8 12.4-.7 3.3-.7 9.7 6.5 16.2 3.9 3.6 9.7 6.9 17.2 9.8 2 .7 4.3 1.5 6.7 2.3 8.5 2.8 21.4 6.7 24.7 14.6 1.6 4.1 1 9.3-2.1 15.6-.2.2-.2.3-.2.5-.8 1.8-8 18.5-23.1 36-8.5 9.8-18 18.2-27.8 24.7-12.1 7.9-25.4 12.9-39.1 15.4-5.4.8-9.3 5.7-9 11.1.2 1.5.5 3.3 1.1 4.6 2.1 5.1 7.2 9.5 15.6 13.3 10.2 4.6 25.2 8.7 44.9 11.8 1 2 2 6.7 2.8 9.8.7 3.4 1.5 7 2.6 10.8 1.1 4.1 4.3 9 12.3 9 2.9 0 6.5-.7 10.6-1.5 5.9-1.1 14.1-2.8 24.1-2.8 5.6 0 11.5.5 17.2 1.5 11.3 2 21 8.7 32.1 16.7 16.4 11.6 35 24.7 63.4 24.7.8 0 1.5 0 2.3-.2 1 0 2.1.2 3.3.2 28.5 0 47-13.1 63.4-24.7 11.1-8 21-14.7 32.1-16.7 5.9-1 11.6-1.5 17.2-1.5 9.7 0 17.2 1.1 24.1 2.6 4.4.8 7.9 1.3 10.6 1.3h.4c5.9 0 10.2-3.3 11.8-8.8 1.1-3.8 2-7.2 2.6-10.6.7-3.1 1.8-8 2.8-9.8 19.8-3.1 34.7-7 44.9-11.6 8.2-3.8 13.3-8.2 15.6-13.3.7-1.5 1.1-3.1 1.1-4.7.3-5.4-3.6-10.3-9-11.1-61.4-10.2-89.1-73.2-90.2-76-.2-.2-.2-.3-.2-.5-3.1-6.4-3.8-11.6-2.1-15.6 3.3-7.9 16.2-12 24.7-14.6 2.5-.8 4.7-1.5 6.7-2.3 8.3-3.3 14.4-6.9 18.3-11 4.7-4.9 5.6-9.5 5.6-12.6-.2-7.4-5.9-13.9-14.7-17.2-2.9-1.3-6.4-2-10-2-2.5 0-5.9.3-9.3 2-7.2 3.3-13.6 5.2-19.2 5.4-2.9-.2-5.1-.8-6.4-1.5.2-2.8.3-5.9.7-9l.2-1.3c2-31.1 4.4-69.9-5.9-93-7-15.9-16.5-29.5-28.2-40.3-9.8-9.2-21.1-16.7-33.6-22.3-21.9-10.1-42.3-11.4-52.6-11.4"
        />
      </svg>
    </a>
  </li>
  <li>
    <a
      href="https://www.youtube.com/playlist?list=PL5225C01A38A652EA&amp;feature=plcp"
      title="Subscribe to our YouTube playlist!"
    >
      <svg
        class="youtube"
        xmlns="http://www.w3.org/2000/svg"
        viewBox="0 0 65 45"
      >
        <title>YouTube</title>
        <path
          fill="#E62117"
          d="M54 0H11C4.9 0 0 4.9 0 11v23c0 6.1 4.9 11 11 11h43c6.1 0 11-4.9 11-11V11c0-6.1-4.9-11-11-11zM35.2 27.5l-9.8 5v-20l9.8 5 9.8 5-9.8 5z"
        />
      </svg>
    </a>
  </li>
  <li>
    <a
      href="https://flickr.com/usfwssoutheast"
      title="Follow us on Flickr!"
    >
      <svg
        class="flickr"
        xmlns="http://www.w3.org/2000/svg"
        viewBox="0 0 235 235"
      >
        <title>Flickr</title>
        <g transform="translate(-373.64 -318.34)">
          <path
            fill="#ECECEB"
            d="M573.2 318.3h-164c-19.6 0-35.5 15.9-35.5 35.5v164c0 19.6 15.9 35.5 35.5 35.5h164c19.6 0 35.5-15.9 35.5-35.5v-164c0-19.6-15.9-35.5-35.5-35.5z"
          />
          <linearGradient
            gradientUnits="userSpaceOnUse"
            x1="115.461"
            y1="179.874"
            x2="63.761"
            y2="330.564"
            gradientTransform="matrix(-.5915 0 0 .5915 501.632 177.423)"
          >
            <stop offset="0" stop-color="#fff" />
            <stop offset="1" stop-color="#fff" stop-opacity="0" />
          </linearGradient>
          <path
            fill="url(#a)"
            d="M546.6 328.4H435.7c-29.3 0-53 23.8-53 53.4v108.1c1 23.1 4.6 8.5 11.6-17.1 8.1-29.7 34.4-55.7 66.4-75.1 24.5-14.9 51.8-24.3 101.7-25.2 28.3-.6 25.8-36.7-15.8-44.1z"
          />
          <path
            fill="#0059D4"
            d="M478.9 432.4c0 22.3-16.6 40.4-37.1 40.4s-37.1-18.1-37.1-40.4 16.6-40.4 37.1-40.4c20.4 0 37.1 18.1 37.1 40.4z"
          />
          <path
            fill="#DA1593"
            d="M573.9 431.9c0 22-17.1 39.8-38.2 39.8s-38.2-17.8-38.2-39.8 17.1-39.8 38.2-39.8c21-.1 38.2 17.8 38.2 39.8z"
          />
        </g>
      </svg>
    </a>
  </li>
  <li>
    <a
      href="https://github.com/usfws"
      title="Follow us on GitHub!"
    >
      <svg class="github" viewBox="0 0 16 16">
        <title>GitHub</title>
        <path
          fill-rule="evenodd"
          d="M8 0C3.58 0 0 3.58 0 8c0 3.54 2.29 6.53 5.47 7.59.4.07.55-.17.55-.38 0-.19-.01-.82-.01-1.49-2.01.37-2.53-.49-2.69-.94-.09-.23-.48-.94-.82-1.13-.28-.15-.68-.52-.01-.53.63-.01 1.08.58 1.23.82.72 1.21 1.87.87 2.33.66.07-.52.28-.87.51-1.07-1.78-.2-3.64-.89-3.64-3.95 0-.87.31-1.59.82-2.15-.08-.2-.36-1.02.08-2.12 0 0 .67-.21 2.2.82.64-.18 1.32-.27 2-.27.68 0 1.36.09 2 .27 1.53-1.04 2.2-.82 2.2-.82.44 1.1.16 1.92.08 2.12.51.56.82 1.27.82 2.15 0 3.07-1.87 3.75-3.65 3.95.29.25.54.73.54 1.48 0 1.07-.01 1.93-.01 2.2 0 .21.15.46.55.38A8.013 8.013 0 0 0 16 8c0-4.42-3.58-8-8-8z"
        />
      </svg>
    </a>
  </li>
</ul>


<footer>

  <p class="last-update">Last updated: December 11th, 2019</p>

  <ul class="footer-links">
    <li><a href="https://www.fws.gov/">U.S. Fish and Wildlife Service</a></li>
    <li><a href="https://www.doi.gov">Department of the Interior</a></li>
    <li><a href="https://www.usa.gov">USA.gov</a></li>
    <li><a href="https://www.fws.gov/help/about_us.html">About the U.S. Fish and Wildlife Service</a></li>
    <li><a href="https://www.fws.gov/help/accessibility.html">Accessibility</a></li>
    <li><a href="https://www.fws.gov/help/policies.html">Privacy</a></li>
    <li><a href="https://www.fws.gov/help/notices.html">Notices</a></li>
    <li><a href="https://www.fws.gov/help/disclaimer.html">Disclaimer</a></li>
    <li><a href="https://www.fws.gov/irm/bpim/foia.html">FOIA</a></li>
    <li><a href="mailto:roy_hewitt@fws.gov?cc=katherine_taylor%40fws.gov&amp;body=I%20found%20an%20issue%20with%20the%20webpage:%20https%3a%2f%2fwww.fws.gov%2fsoutheast%2farticles%2fwhat-the-world-used-to-look-like%2f">Contact the Webmaster</a></li>
    <li><a href='https://www.github.com/usfws/southeast'>Source code</a></li>
    <li><a href="../../sitemap.xml">Sitemap</a></li>
  </ul>

  <address>1875 Century Boulevard NE, Atlanta, GA 30345</address>
</footer>
<section class="contact-drawer contact-left" aria-labelledby="contact-us-drawer-heading">
  <button class="close-drawer">Close</button>
  <h2 id="contact-us-drawer-heading">Contact Us:</h2>

  <label for="contact-list">Search:</label>
  <div class="search-group">
    <input type="search" class="contact-list-search" id="contact-list" placeholder="Filter by name, title, duty station, or state">
    <svg class="search-icon" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M15.5 14h-.79l-.28-.27A6.471 6.471 0 0 0 16 9.5 6.5 6.5 0 1 0 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z"/><path d="M0 0h24v24H0z" fill="none"/></svg>
  </div>

  <p><strong>Looking for a media contact? Reach out to a <a href='../../regional-spokespersons/'>regional spokesperson</a>.</strong></p>

  <div class="contact-list"></div>
</section>
<section class="share-drawer share-left" aria-labelledby="share-this-page">
  <button class="close-drawer">Close</button>
  <div>
    <h2 id="share-this-page">Share this page</h2>

    <label>Copy URL:
      <input type="text" value="https://www.fws.gov/southeast/articles/what-the-world-used-to-look-like/">
    </label>

    <h2 class="twitter-title">Twitter</h2>

    <p>
      <a href='https://twitter.com/share?url=https%3a%2f%2fwww.fws.gov%2fsoutheast%2farticles%2fwhat-the-world-used-to-look-like%2f&amp;text=What%20the%20world%20used%20to%20look%20like&amp;via=usfwssoutheast'>Tweet this page on Twitter</a> or
      <a href="https://twitter.com/usfwssoutheast">follow @USFWSsoutheast</a>
    </p>

    <h2 class="facebook-title">Facebook</h2>

    <p>
      <a href='https://www.facebook.com/sharer.php?u=https%3a%2f%2fwww.fws.gov%2fsoutheast%2farticles%2fwhat-the-world-used-to-look-like%2f'>Share this page on Facebook</a> or
      <a href='https://www.facebook.com/usfwssoutheast'>follow USFWSsoutheast.</a>
    </p>

    <h2 class="linkedin-title">LinkedIn</h2>

    <p>
      <a href='https://www.linkedin.com/shareArticle?url=https%3a%2f%2fwww.fws.gov%2fsoutheast%2farticles%2fwhat-the-world-used-to-look-like%2f&title=What%20the%20world%20used%20to%20look%20like&source=U.S.+Fish+and+Wildlife+Service+Southeast+Region&description=Estill%2c%20South%20Carolina%20%26mdash%3b%20The%20descendants%20of%20John%20Winthrop%2c%20founder%20of%20the%20Massachusetts%20Bay%20Colony%20nearly%20400%20years%20ago%2c%20recently%20set%20aside%2014%2c000%20acres%20along%20the%20Savannah%20River%20that%20will%20forever%20remain%20undeveloped.%20It%20is%20the%20largest%20private%20conservation%20easement%20in%20South%20Carolina%20history.%0aIts%20significance%2c%20though%2c%20goes%20well%20beyond%20the%20creation%20of%20a%20natural%20bulwark%20against%20overdevelopment%20and%20forest%20loss.%0aA%20bevy%20of%20private%2c%20commercial%2c%20nonprofit%20and%20government%20donors%2c%20including%20the%20National%20Fish%20and%20Wildlife%20Foundation%2c%20cobbled%20together%20the%20%2412.'>Share this page on LinkedIn</a>
    </p>

    <ul class="social-links">
  <li>
    <a
      href="https://facebook.com/usfwssoutheast"
      title="Like us on Facebook!"
    >
      <svg
        class="facebook"
        xmlns="http://www.w3.org/2000/svg"
        viewBox="0 0 40.1 75"
      >
        <title>Facebook</title>
        <path
          d="M40 3.6c-.1-.6-.5-1-1-1.2C35.7 1.2 31.4 0 26.7 0c-3.6 0-7.5.7-11.1 2.8-1.8 1.1-3.2 2.4-4.3 3.9-1.6 2.2-2.5 4.8-3 7.5-.4 2.1-.5 4.3-.6 6.4H1.6c-.4 0-.8.2-1.1.5-.3.2-.5.6-.5 1.1l.1 10.6c0 .9.7 1.7 1.6 1.7h1.1c1.6 0 4.5-.1 6.7 0 .3 7.3.4 18.1.4 26.6v12.4c0 .4.2.8.5 1.1.3.3.7.5 1.1.5l14.1-.1c.4 0 .8-.2 1.1-.5.3-.3.5-.7.5-1.1 0 0-.1-8.7-.2-18.1-.1-8.1-.2-16.6-.2-20.6h7.4c.4 0 .8-.2 1.1-.5s.5-.7.5-1.1v-9.8c0-.4-.2-1-.5-1.3-.3-.3-.7-.6-1.1-.6h-.5c-.3 0-.8.1-1.4.1-1.8 0-4.5.1-6.6 0 0-1.1.1-2 .3-2.8.2-.8.4-1.4.6-2 .2-.4.4-.7.6-1 .3-.4.7-.7 1.2-.9.5-.2 1.1-.3 1.8-.3 1.4 0 3.2.4 5.5 1.3h1.4s.1 0 .1-.1c0 0 .1 0 .1-.1l.1-.1.1-.1.1-.1.1-.1.1-.1s0-.1.1-.1v-.1-.1c.3-1.1.9-2.8 1.3-4.7.2-.9.5-1.9.6-2.8.2-.9.3-1.8.3-2.6 0-.4-.1-.7-.1-1.1z"
        />
      </svg>
    </a>
  </li>

  <li>
    <a
      href="https://twitter.com/usfwssoutheast"
      title="Follow us on Twitter!"
    >
      <svg
        class="twitter"
        xmlns="http://www.w3.org/2000/svg"
        viewBox="0 0 88.8 71.6"
      >
        <title>Twitter</title>
        <path
          d="M29.4 71.6c32.6-.8 50.3-27.9 50.3-51.4 0-.8 0-1.6-.1-2.3 3.6-2.5 6.6-5.7 9.1-9.4-3.3 1.4-6.8 2.4-10.5 2.8 3.8-2.2 6.6-5.8 8-10-3.5 2.1-7.4 3.6-11.6 4.4C71.4 2.2 66.7 0 61.5 0 51.4 0 43.2 8.1 43.2 18.1c0 1.4.2 2.8.5 4.1-15.1-.8-28.6-8-37.5-18.9C4.6 6 3.7 9.1 3.7 12.4c0 6.3 3.2 11.8 8.1 15-3-.1-5.8-.9-8.3-2.3v.2c0 8.8 6.3 16.1 14.6 17.7-1.5.4-3.1.6-4.8.6-1.2 0-2.3-.1-3.4-.3 2.3 7.2 9 12.4 17 12.6-6.2 4.8-14.1 7.7-22.6 7.7-1.5 0-2.9-.1-4.3-.3 7.8 4.9 17 7.9 26.8 8.1h2.6"
        />
      </svg>
    </a>
  </li>
  <li>
    <a
      href="https://instagram.com/usfws"
      title="Follow us on Instagram!"
    >
      <svg
        class="instagram"
        xmlns="http://www.w3.org/2000/svg"
        viewBox="0 0 89 89"
      >
        <title>Instagram</title>
        <circle
          fill="none"
          stroke="#000"
          stroke-width="7"
          stroke-linecap="round"
          stroke-miterlimit="10"
          cx="44.5"
          cy="44.5"
          r="18.9"
        />
        <circle
          fill="none"
          stroke="#000"
          stroke-width="6"
          stroke-linecap="round"
          stroke-miterlimit="10"
          cx="69"
          cy="21.6"
          r="2.9"
        />
        <path
          fill="none"
          stroke="#000"
          stroke-width="7"
          stroke-linecap="round"
          stroke-miterlimit="10"
          d="M22.5 3.5h44c10.5 0 19 8.5 19 19v44c0 10.5-8.5 19-19 19h-44c-10.5 0-19-8.5-19-19v-44c0-10.5 8.5-19 19-19z"
        />
      </svg>
    </a>
  </li>
  <li>
    <a
      href="https://snapchat.com/add/usinterior"
      title="Follow us on Snapchat!"
    >
      <svg
        class="snapchat"
        xmlns="http://www.w3.org/2000/svg"
        viewBox="183.9 388.3 458.6 432.1"
      >
        <title>Snapchat</title>
        <path
          fill="#FFF"
          d="M416.1 814.6c-1.3 0-2.5 0-3.4-.2-.7.2-1.5.2-2.3.2-26.7 0-44.5-12.6-60.4-23.7-11.3-8-21.9-15.6-34.4-17.7-6.1-1.1-12.3-1.5-18-1.5-10.6 0-19 1.6-25 2.8-3.8.7-7 1.3-9.5 1.3-2.6 0-5.9-.7-7.2-5.1-1.1-3.6-1.8-7-2.5-10.3-1.8-8.3-3.3-13.4-6.4-13.9-33.4-5.1-53.4-12.8-57.3-21.9-.3-1-.7-2-.7-2.8-.2-2.8 1.8-5.1 4.6-5.6 26.5-4.4 50.3-18.5 70.4-41.7 15.6-18 23.2-35.4 23.9-37.3 0-.2.2-.2.2-.2 3.8-7.9 4.6-14.6 2.3-20.1-4.3-10.3-18.5-14.7-28.2-17.7-2.5-.7-4.6-1.5-6.4-2.1-8.3-3.3-22.1-10.3-20.3-20 1.3-7 10.6-12 18.2-12 2.1 0 3.9.3 5.4 1.1 8.5 3.9 16.2 5.9 22.8 5.9 8.2 0 12.1-3.1 13.1-4.1-.2-4.4-.5-9-.8-13.3-2-30.6-4.3-68.6 5.4-90.4 29.1-65.2 90.9-70.4 109.2-70.4.5 0 8-.2 8-.2h1.1c18.3 0 80.1 5.1 109.2 70.4 9.8 21.8 7.4 59.9 5.4 90.4l-.2 1.5c-.2 4.1-.5 8-.7 12 1 .8 4.6 3.8 12 3.9 6.4-.2 13.4-2.3 21.4-5.9 2.5-1.1 5.1-1.5 7-1.5 2.8 0 5.6.7 8 1.5h.2c6.7 2.5 11.1 7.2 11.1 12.1.2 4.6-3.4 11.6-20.5 18.5-1.8.7-3.9 1.5-6.4 2.1-9.5 2.9-23.7 7.5-28.2 17.7-2.5 5.4-1.5 12.3 2.3 20.1 0 .2.2.2.2.2 1.1 2.8 30 68.4 94.3 79.1 2.8.5 4.6 2.8 4.6 5.6 0 1-.2 2-.7 2.9-3.9 9.2-23.7 16.7-57.3 21.9-3.1.5-4.6 5.6-6.4 13.9-.7 3.4-1.5 6.7-2.5 10.3-1 3.3-3.1 5.1-6.7 5.1h-.5c-2.3 0-5.4-.3-9.5-1.1-7.2-1.5-15.1-2.6-25-2.6-5.9 0-12 .5-18 1.5-12.4 2-23.1 9.7-34.4 17.7-16.1 11-34 23.6-60.5 23.6"
        />
        <path
          fill="#020202"
          d="M417.6 399c17.2 0 76.5 4.6 104.5 67.3 9.2 20.6 6.7 58 5.1 87.9-.2 4.7-.7 9.3-.8 13.8l-.2 2 1.3 1.5c.5.7 5.2 5.6 15.9 5.9h.4c7-.2 15.1-2.5 23.6-6.4 1.3-.7 2.9-.8 4.7-.8 2 0 4.1.3 5.9 1.1l.2.2c4.6 1.5 7.7 4.6 7.7 7.2 0 1.5-1.1 7-17.2 13.3-1.5.7-3.6 1.3-5.9 2-10.3 3.3-26 8.3-31.4 20.6-2.9 7-2.1 15.4 2.5 24.6 2 4.4 31.6 71.2 98.2 82.2 0 .3-.2.7-.2 1.1-1.1 2.6-8.3 12-53 18.8-7 1.1-8.7 9-10.6 18-.7 3.3-1.5 6.5-2.5 10-.3 1.1-.3 1.1-1.5 1.1h-.5c-2 0-5.1-.3-8.5-1.1-6.4-1.1-15.1-2.8-26.2-2.8-6.2 0-12.6.7-19 1.6-13.8 2.3-24.9 10.2-36.7 18.5-15.9 10.8-32.3 22.4-57.3 22.4-1.1 0-2.1 0-3.3-.2h-.4c-.7 0-1.1.2-2 .2-25 0-41.4-11.6-57.3-22.8-11.8-8.3-22.9-16.2-36.7-18.5-6.4-1.1-12.9-1.6-19-1.6-11.1 0-19.8 1.6-26.2 2.9-3.4.7-6.5 1.3-8.5 1.3-1.6 0-1.6-.2-2-1.3-1-3.4-1.8-6.7-2.5-10-2-9.2-3.8-17-10.6-18-44.7-6.9-52.1-16.2-53-18.8-.2-.5-.2-.8-.2-1.1 66.8-11 96.4-77.8 98.2-82.2 4.6-9.3 5.4-17.7 2.5-24.6-5.2-12.4-21-17.5-31.4-20.6-2.5-.7-4.4-1.5-5.9-2-13.4-5.4-17.7-10.6-17-13.9.7-3.8 7.2-7.7 12.9-7.7 1.3 0 2.5.2 3.3.7 9.2 4.3 17.7 6.5 25 6.5 11.6 0 16.7-5.4 17.4-6.1l1.3-1.5-.2-2c-.2-4.4-.5-9-.8-13.8-2-30-4.3-67.3 5.1-87.9 27.8-62.4 86.8-67.1 104.1-67.1.5 0 8-.2 8-.2 0 .3.3.3.7.3m0-10.7h-1.1c-2.8 0-7.5.2-7.9.2-10.3 0-30.6 1.5-52.6 11.1-12.4 5.4-23.7 12.9-33.4 22.3-11.6 11-21 24.6-28 40.3-10.3 22.9-7.9 61.7-5.9 93 .2 3.3.5 6.7.7 10.3-1.5.7-3.9 1.5-7.5 1.5-5.9 0-12.6-2-20.5-5.4-2.3-1.1-4.9-1.5-7.7-1.5-4.6 0-9.5 1.3-13.8 3.8-5.4 3.1-8.8 7.5-9.8 12.4-.7 3.3-.7 9.7 6.5 16.2 3.9 3.6 9.7 6.9 17.2 9.8 2 .7 4.3 1.5 6.7 2.3 8.5 2.8 21.4 6.7 24.7 14.6 1.6 4.1 1 9.3-2.1 15.6-.2.2-.2.3-.2.5-.8 1.8-8 18.5-23.1 36-8.5 9.8-18 18.2-27.8 24.7-12.1 7.9-25.4 12.9-39.1 15.4-5.4.8-9.3 5.7-9 11.1.2 1.5.5 3.3 1.1 4.6 2.1 5.1 7.2 9.5 15.6 13.3 10.2 4.6 25.2 8.7 44.9 11.8 1 2 2 6.7 2.8 9.8.7 3.4 1.5 7 2.6 10.8 1.1 4.1 4.3 9 12.3 9 2.9 0 6.5-.7 10.6-1.5 5.9-1.1 14.1-2.8 24.1-2.8 5.6 0 11.5.5 17.2 1.5 11.3 2 21 8.7 32.1 16.7 16.4 11.6 35 24.7 63.4 24.7.8 0 1.5 0 2.3-.2 1 0 2.1.2 3.3.2 28.5 0 47-13.1 63.4-24.7 11.1-8 21-14.7 32.1-16.7 5.9-1 11.6-1.5 17.2-1.5 9.7 0 17.2 1.1 24.1 2.6 4.4.8 7.9 1.3 10.6 1.3h.4c5.9 0 10.2-3.3 11.8-8.8 1.1-3.8 2-7.2 2.6-10.6.7-3.1 1.8-8 2.8-9.8 19.8-3.1 34.7-7 44.9-11.6 8.2-3.8 13.3-8.2 15.6-13.3.7-1.5 1.1-3.1 1.1-4.7.3-5.4-3.6-10.3-9-11.1-61.4-10.2-89.1-73.2-90.2-76-.2-.2-.2-.3-.2-.5-3.1-6.4-3.8-11.6-2.1-15.6 3.3-7.9 16.2-12 24.7-14.6 2.5-.8 4.7-1.5 6.7-2.3 8.3-3.3 14.4-6.9 18.3-11 4.7-4.9 5.6-9.5 5.6-12.6-.2-7.4-5.9-13.9-14.7-17.2-2.9-1.3-6.4-2-10-2-2.5 0-5.9.3-9.3 2-7.2 3.3-13.6 5.2-19.2 5.4-2.9-.2-5.1-.8-6.4-1.5.2-2.8.3-5.9.7-9l.2-1.3c2-31.1 4.4-69.9-5.9-93-7-15.9-16.5-29.5-28.2-40.3-9.8-9.2-21.1-16.7-33.6-22.3-21.9-10.1-42.3-11.4-52.6-11.4"
        />
      </svg>
    </a>
  </li>
  <li>
    <a
      href="https://www.youtube.com/playlist?list=PL5225C01A38A652EA&amp;feature=plcp"
      title="Subscribe to our YouTube playlist!"
    >
      <svg
        class="youtube"
        xmlns="http://www.w3.org/2000/svg"
        viewBox="0 0 65 45"
      >
        <title>YouTube</title>
        <path
          fill="#E62117"
          d="M54 0H11C4.9 0 0 4.9 0 11v23c0 6.1 4.9 11 11 11h43c6.1 0 11-4.9 11-11V11c0-6.1-4.9-11-11-11zM35.2 27.5l-9.8 5v-20l9.8 5 9.8 5-9.8 5z"
        />
      </svg>
    </a>
  </li>
  <li>
    <a
      href="https://flickr.com/usfwssoutheast"
      title="Follow us on Flickr!"
    >
      <svg
        class="flickr"
        xmlns="http://www.w3.org/2000/svg"
        viewBox="0 0 235 235"
      >
        <title>Flickr</title>
        <g transform="translate(-373.64 -318.34)">
          <path
            fill="#ECECEB"
            d="M573.2 318.3h-164c-19.6 0-35.5 15.9-35.5 35.5v164c0 19.6 15.9 35.5 35.5 35.5h164c19.6 0 35.5-15.9 35.5-35.5v-164c0-19.6-15.9-35.5-35.5-35.5z"
          />
          <linearGradient
            gradientUnits="userSpaceOnUse"
            x1="115.461"
            y1="179.874"
            x2="63.761"
            y2="330.564"
            gradientTransform="matrix(-.5915 0 0 .5915 501.632 177.423)"
          >
            <stop offset="0" stop-color="#fff" />
            <stop offset="1" stop-color="#fff" stop-opacity="0" />
          </linearGradient>
          <path
            fill="url(#a)"
            d="M546.6 328.4H435.7c-29.3 0-53 23.8-53 53.4v108.1c1 23.1 4.6 8.5 11.6-17.1 8.1-29.7 34.4-55.7 66.4-75.1 24.5-14.9 51.8-24.3 101.7-25.2 28.3-.6 25.8-36.7-15.8-44.1z"
          />
          <path
            fill="#0059D4"
            d="M478.9 432.4c0 22.3-16.6 40.4-37.1 40.4s-37.1-18.1-37.1-40.4 16.6-40.4 37.1-40.4c20.4 0 37.1 18.1 37.1 40.4z"
          />
          <path
            fill="#DA1593"
            d="M573.9 431.9c0 22-17.1 39.8-38.2 39.8s-38.2-17.8-38.2-39.8 17.1-39.8 38.2-39.8c21-.1 38.2 17.8 38.2 39.8z"
          />
        </g>
      </svg>
    </a>
  </li>
  <li>
    <a
      href="https://github.com/usfws"
      title="Follow us on GitHub!"
    >
      <svg class="github" viewBox="0 0 16 16">
        <title>GitHub</title>
        <path
          fill-rule="evenodd"
          d="M8 0C3.58 0 0 3.58 0 8c0 3.54 2.29 6.53 5.47 7.59.4.07.55-.17.55-.38 0-.19-.01-.82-.01-1.49-2.01.37-2.53-.49-2.69-.94-.09-.23-.48-.94-.82-1.13-.28-.15-.68-.52-.01-.53.63-.01 1.08.58 1.23.82.72 1.21 1.87.87 2.33.66.07-.52.28-.87.51-1.07-1.78-.2-3.64-.89-3.64-3.95 0-.87.31-1.59.82-2.15-.08-.2-.36-1.02.08-2.12 0 0 .67-.21 2.2.82.64-.18 1.32-.27 2-.27.68 0 1.36.09 2 .27 1.53-1.04 2.2-.82 2.2-.82.44 1.1.16 1.92.08 2.12.51.56.82 1.27.82 2.15 0 3.07-1.87 3.75-3.65 3.95.29.25.54.73.54 1.48 0 1.07-.01 1.93-.01 2.2 0 .21.15.46.55.38A8.013 8.013 0 0 0 16 8c0-4.42-3.58-8-8-8z"
        />
      </svg>
    </a>
  </li>
</ul>

  </div>
</section><aside class="site-wide-search" role="search" aria-label="Site-wide search">
  <form name="search-form" class="site-search" action="https://search.usa.gov/search/news">
    <input id="affiliate" name="affiliate" type="hidden" value="usfws-southeast-region">
    <input name="utf8" type="hidden" value="&#x2713;">
    <div class="search-group">
      <label for="query" class="site-search-label">Search:</label>
      <input type="search" class="site-wide-search-input" name="query" placeholder="Search site content" autocomplete="off" id="query" aria-describedby="search-description"/>
      <button type="submit" class="site-search-button" value="Search">
        <span class="sr-only">Search</span>
        <svg viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M15.5 14h-.79l-.28-.27A6.471 6.471 0 0 0 16 9.5 6.5 6.5 0 1 0 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z"/><path d="M0 0h24v24H0z" fill="none"/></svg>
      </button>
    </div>
  </form>
  <button class='close'>&times;</button>
  <ul class='site-wide-search-results'></ul>
  <p id="search-description">Start typing to search for web content...<br><a href='../../reading-room'>Visit the reading room to search for documents</a>.</p>
</aside>
<script src="../../js/every-page.js"></script>


</body></html>