<!DOCTYPE html><html lang="en-US"><head><title>Snakes in a bag | U.S. Fish &amp; Wildlife Service</title>

<meta name="generator" content="Hugo 0.37" />

<meta charset="utf-8" />
<meta name="description" content="">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta http-equiv="X-UA-Compatible" content="IE=edge" />

<meta name="fb:admins" content="134503173254693"/>
<meta name="fb:app_id" content="1689418354613614"/>
<meta name="og:site_name" content="Southeast Region of the U.S. Fish and Wildlife Service" />
<meta name="og:type" content="website" />
<meta name="og:url" content="https://www.fws.gov/southeast/articles/snakes-in-a-bag/" />
<meta name="og:title" content="Snakes in a bag" />
<meta name="og:description" content="" />

<meta name="og:image" content="https://www.fws.gov/southeast/images/hero/small/eastern-indigo-snake.jpg" />


<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:image" content="https://www.fws.gov/southeast/images/hero/small/eastern-indigo-snake.jpg"/>
<meta name="twitter:image:alt" content="A deep black snake coiled up on sandy soil with young longleaf pine seedlings in the background"/>
<meta name="twitter:site" content="@usfwssoutheast">
<meta name="twitter:title" content="Snakes in a bag" />
<meta name="twitter:description" content="" />



<script async id="_fed_an_ua_tag" type="text/javascript" src="https://dap.digitalgov.gov/Universal-Federated-Analytics-Min.js?agency=DOI&subagency=USFWS"></script>

<link rel="stylesheet" href="https://www.fws.gov/southeast/css/styles.css">

</head><body data-root="https://www.fws.gov/southeast/"><a id="skip-to-content" href="#content">skip to content</a><nav class="main-nav" aria-label="Site-wide navigation">
  <ul class="nav-list">
    <li class="nav-item fws-menu-trigger">
      <button class="nav-link">
        <svg class="icon icon-home" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M0 0h24v24H0z" fill="none"/><path d="M3 18h18v-2H3v2zm0-5h18v-2H3v2zm0-7v2h18V6H3z"/></svg>
        <span class="nav-text">menu</span>
      </button>
      <div class="fws-menu">
        <ul>
          <li>
            <button>About the Southeast Region</button>
            <ul>
              <li><a href="https://www.fws.gov/southeast/about">About the Southeast Region</a></li>
              <li><a href="https://www.fws.gov/southeast/about/leadership">Regional Leadership</a></li>
              <li><a href="https://www.fws.gov/southeast/priorities">Regional Priorities</a></li>
              <li><a href="https://www.fws.gov/southeast/regional-spokespersons">Regional Spokespersons</a></li>
            </ul>
          </li>
          <li><a href="https://www.fws.gov/southeast/articles">Stories</a></li>
          <li>
            <button>Conservation by State</button>
            <ul>
              <li><a aria-label="Alabama content" href="https://www.fws.gov/southeast/alabama">Alabama</a></li>
              <li><a aria-label="Arkansas content" href="https://www.fws.gov/southeast/arkansas">Arkansas</a></li>
              <li><a aria-label="Florida content" href="https://www.fws.gov/southeast/florida">Florida</a></li>
              <li><a aria-label="Georgia content" href="https://www.fws.gov/southeast/georgia">Georgia</a></li>
              <li><a aria-label="Kentucky content" href="https://www.fws.gov/southeast/kentucky">Kentucky</a></li>
              <li><a aria-label="Louisiana content" href="https://www.fws.gov/southeast/louisiana">Louisiana</a></li>
              <li><a aria-label="Mississippi content" href="https://www.fws.gov/southeast/mississippi">Mississippi</a></li>
              <li><a aria-label="North Carolina content" href="https://www.fws.gov/southeast/north-carolina">North Carolina</a></li>
              <li><a aria-label="Puerto Rico content" href="https://www.fws.gov/southeast/puerto-rico">Puerto Rico</a></li>
              <li><a aria-label="South Carolina content" href="https://www.fws.gov/southeast/south-carolina">South Carolina</a></li>
              <li><a aria-label="Tennessee content" href="https://www.fws.gov/southeast/tennessee">Tennessee</a></li>
              <li><a aria-label="U.S. Virgin Islands content" href="https://www.fws.gov/southeast/us-virgin-islands">U.S. Virgin Islands</a></li>
            </ul>
          </li>
          <li>
            <button>Field Stations</button>
            <ul>
              <li>
                <button>Ecological Services</button>
                <ul>
                  <li><a href='https://www.fws.gov/asheville'>Asheville, NC</a></li>
                  <li><a href='https://www.fws.gov/caribbean/es'>Boquerón, PR</a></li>
                  <li><a href='https://www.fws.gov/charleston'>Charleston, SC</a></li>
                  <li><a href='https://www.fws.gov/arkansas-es'>Conway, AR</a></li>
                  <li><a href='https://www.fws.gov/cookeville'>Cookeville, TN</a></li>
                  <li><a href='https://www.fws.gov/daphne'>Daphne, AL</a></li>
                  <li><a href='https://www.fws.gov/frankfort'>Frankfort, KY</a></li>
                  <li><a href='https://www.fws.gov/athens'>Athens, GA</a></li>
                  <li><a href='https://www.fws.gov/mississippies'>Jackson, MS</a></li>
                  <li><a href='https://www.fws.gov/southeast/lafayette'>Lafayette, LA</a></li>
                  <li><a href='https://www.fws.gov/northflorida'>North Florida</a></li>
                  <li><a href='https://www.fws.gov/panamacity'>Panama City, FL</a></li>
                  <li><a href='https://www.fws.gov/raleigh'>Raleigh, NC</a></li>
                  <li><a href='https://www.fws.gov/verobeach'>Vero Beach, FL</a></li>
                </ul>
              </li>
              <li>
                <button>National Fish Hatcheries</button>
                <ul>
                  <li><a href='https://www.fws.gov/bearsbluff'>Bears Bluff, SC</a></li>
                  <li><a href='https://www.fws.gov/dalehollow'>Dale Hollow, TN</a></li>
                  <li><a href='https://www.fws.gov/edenton'>Edenton, NC</a></li>
                  <li><a href='https://www.fws.gov/erwin'>Erwin, TN</a></li>
                  <li><a href='https://www.fws.gov/greersferry'>Greers Ferry, AR</a></li>
                  <li><a href='https://www.fws.gov/mammothspring'>Mammoth Spring, AR</a></li>
                  <li><a href='https://www.fws.gov/natchitoches'>Natchitoches, LA</a></li>
                  <li><a href='https://www.fws.gov/norfork'>Norfork, AR</a></li>
                  <li><a href='https://www.fws.gov/orangeburg'>Orangeburg, SC</a></li>
                  <li><a href='https://www.fws.gov/southeast/private-john-allen'>Tupelo, MS</a></li>
                  <li><a href='https://www.fws.gov/warmsprings'>Warm Springs, GA</a></li>
                  <li><a href='https://www.fws.gov/welaka'>Welaka, FL</a></li>
                  <li><a href='https://www.fws.gov/wolfcreek'>Wolf Creek, KY</a></li>
                </ul>
              </li>
            </ul>
          </li>
          <li>
            <button>Species Profiles</button>
            <ul>
              <li><a href="https://www.fws.gov/southeast/wildlife">Southeastern Species</a></li>
              <li><a href="https://www.fws.gov/southeast/wildlife/amphibians">Amphibians</a></li>
              <li><a href="https://www.fws.gov/southeast/wildlife/birds">Birds</a></li>
              <li><a href="https://www.fws.gov/southeast/wildlife/crustaceans">Crustaceans</a></li>
              <li><a href="https://www.fws.gov/southeast/wildlife/fishes">Fishes</a></li>
              <li><a href="https://www.fws.gov/southeast/wildlife/insects">Insects</a></li>
              <li><a href="https://www.fws.gov/southeast/wildlife/mammals">Mammals</a></li>
              <li><a href="https://www.fws.gov/southeast/wildlife/mussels">Mussels</a></li>
              <li><a href="https://www.fws.gov/southeast/wildlife/plants">Plants</a></li>
            </ul>
          </li>
          <li>
            <button>Endangered Species</button>
            <ul>
              <li><a href="https://www.fws.gov/southeast/endangered-species-act">Endangered Species Act</a></li>
              <li><a href="https://www.fws.gov/southeast/endangered-species-act/at-risk-species">At-Risk Species Conservation</a></li>
              <li><a href="https://www.fws.gov/southeast/finder">At-Risk Species Finder</a></li>
              <li><a href="https://www.fws.gov/southeast/endangered-species-act/90-day-finding">90-Day Findings</a></li>
              <li><a href="https://www.fws.gov/southeast/endangered-species-act/critical-habitat">Critical Habitat</a></li>
              <li><a href="https://www.fws.gov/southeast/endangered-species-act/recovery">Recovery</a></li>
              <li><a href="https://www.fws.gov/southeast/endangered-species-act/five-year-reviews">5-Year Reviews</a></li>
              <li><a href="https://www.fws.gov/southeast/endangered-species-act/emergency-consultation">Emergency Consultation</a></li>
              <li><a href="https://www.fws.gov/southeast/endangered-species-act/voluntary-conservation-tools">Voluntary Conservation Tools</a></li>
            </ul>
          </li>
          <li>
            <button>National Wildlife Refuges</button>
            <ul>
              <li><a href="https://www.fws.gov/southeast/national-wildlife-refuges/">Refuges in the Southeast</a></li>
              <li><a href="https://www.fws.gov/southeast/national-wildlife-refuges/visitor-activities">Visitor Activities</a></li>
              <li><a href="https://www.fws.gov/southeast/national-wildlife-refuges/urban-initiative">Urban Initiative</a></li>
              <li><a href="https://www.fws.gov/southeast/map?q=National+Wildlife+Refuge" target="_blank">Find a Refuge Near You</a></li>
              <li><a href="https://www.fws.gov/southeast/national-wildlife-refuges/hunting/">Hunting</a></li>
              <li><a href="https://www.fws.gov/southeast/national-wildlife-refuges/fishing">Fishing</a></li>
              <li><a href="https://www.fws.gov/southeast/national-wildlife-refuges/inventory-and-monitoring">Inventory and Monitoring</a></li>
              <li><a href="https://www.fws.gov/southeast/national-wildlife-refuges/planning">Planning</a></li>
            </ul>
          </li>
          <li>
            <button>Our Services</button>
            <ul>
              <li><a href="https://www.fws.gov/southeast/our-services/permits">Permits 101</a></li>
              <li><a href="https://www.fws.gov/southeast/our-services/permits/recovery-and-interstate-commerce">Recovery and Interstate Commerce Permits</a></li>
              <li><a href="https://www.fws.gov/southeast/our-services/permits/eagles">Bald and Golden Eagle Permits</a></li>
              <li><a href="https://www.fws.gov/southeast/our-services/eagle-technical-assistance/">Bald Eagle Technical Assistance</a></li>
              <li><a href="https://www.fws.gov/southeast/our-services/dam-removals">Dam Removals</a></li>
              <li><a href="https://www.fws.gov/southeast/our-services/fish-production">Fish Production</a></li>
              <li><a href="https://www.fws.gov/southeast/our-services/grants">Grants</a></li>
              <li><a href="https://www.fws.gov/southeast/our-services/fire">Keeping Fire on Our Side</a></li>
              <li><a href="https://www.fws.gov/southeast/our-services/native-american-tribes">For Native American Tribes</a></li>
              <li><a href="https://www.fws.gov/southeast/our-services/partners-program">For Landowners</a></li>
              <li><a href="https://www.fws.gov/southeast/our-services/coastal-conservation">For Coastal Communities</a></li>
              <li><a href="https://www.fws.gov/southeast/our-services/energy-development">Energy Development</a></li>
            </ul>
          </li>
          <li>
            <button>Work With Us</button>
            <ul>
              <li><a href="https://www.fws.gov/southeast/work-with-us/jobs">Jobs</a></li>
              <li><a href="https://www.fws.gov/southeast/work-with-us/internships">Internships</a></li>
              <li><a href="https://www.fws.gov/southeast/work-with-us/volunteer">Volunteer Opportunities</a></li>
              <li><a href="https://www.fws.gov/southeast/work-with-us/friends-groups">Friends Groups</a></li>
              <li><a href="https://www.fws.gov/southeast/work-with-us/business-opportunities">Business Opportunities</a></li>
            </ul>
          </li>
          <li>
            <button>Wildlife and You</button>
            <ul>
              <li><a href="https://www.fws.gov/southeast/law-enforcement">Law Enforcement and Wildlife Crime</a></li>
              <li><a href="https://www.fws.gov/southeast/biologist-in-training">Biologist in Training Program</a></li>
              <li><a href="https://www.fws.gov/southeast/wildlife-and-you/bats">Backyard Habitat: Bats</a></li>
              <li><a href="https://www.fws.gov/southeast/wildlife-and-you/birds">Backyard Habitat: Birds</a></li>
              <li><a href="https://www.fws.gov/southeast/wildlife-and-you/bees">Backyard Habitat: Bees</a></li>
              <li><a href="https://www.fws.gov/southeast/wildlife-and-you/injured-or-orphaned-animals">Injured Wildlife</a></li>
            </ul>
          </li>
          <li>
            <button>Bird Conservation</button>
            <ul>
              <li><a href='https://www.fws.gov/southeast/birds/waterbird-conservation-planning'>Waterbird Conservation Planning</a></li>
              <li><a href='https://www.fws.gov/southeast/birds/migratory-birds'>Migratory Birds</a></li>
              <li><a href='https://www.fws.gov/southeast/our-services/permits/eagles'>Eagles</a></li>
              <li><a href='https://www.fws.gov/southeast/faq/vultures'>Vultures</a></li>
              <li><a href='https://www.fws.gov/southeast/faq/double-crested-cormorants'>Double-Crested Cormorants</a></li>
            </ul>
          </li>
          <li>
            <button>Science</button>
            <ul>
              <li><a href="https://www.fws.gov/southeast/science">Science Home</a></li>
              <li><a href="https://www.fws.gov/southeast/science/resources">Scientific Resources</a></li>
              <li><a href="https://www.fws.gov/southeast/science/science-support-partnership/project-map">Project Map</a></li>
              <li><a href="https://www.fws.gov/southeast/science/science-support-partnership/projects">Project List</a></li>
              <li><a href="https://www.fws.gov/southeast/science/peer-review">Peer Review</a></li>
              <li><a href="https://www.fws.gov/southeast/science/partnerships">Partnerships</a></li>
              <li><a href="https://www.fws.gov/southeast/science/frequently-asked-questions">Frequently Asked Questions</a></li>
              <li><a href="https://www.fws.gov/southeast/science/committee">Science Committee</a></li>
            </ul>
          </li>
          <li>
            <button>Restoring the Gulf</button>
            <ul>
              <li><a href="https://www.fws.gov/southeast/gulf-restoration">Gulf Home</a></li>
              <li><a href="https://www.fws.gov/southeast/gulf-restoration/about-us">About</a></li>
              <li><a href="https://www.fws.gov/southeast/gulf-restoration/vision">Our Vision</a></li>
              <li><a href="https://www.fws.gov/southeast/gulf-restoration/next-steps">Next Steps for a Healthy Gulf</a></li>
              <li><a href="https://www.fws.gov/southeast/gulf-restoration/our-responsibilities">Our Responsibilities</a></li>
              <li><a href="https://www.fws.gov/southeast/gulf-restoration/partner-resources">A Gulf-Wide Restoration Perspective</a></li>
              <li><a href="https://www.fws.gov/southeast/gulf-restoration/contact">Program Contacts</a></li>
            </ul>
          </li>
          <li>
            <button>Maps</button>
            <ul>
              <li><a href="https://www.fws.gov/southeast/gis">Geographic Information Systems</a></li>
              <li><a href="https://www.fws.gov/southeast/reading-room/?q=Map" target="_blank">Maps in the Reading Room</a></li>
              <li><a href="https://www.fws.gov/southeast/map">Map of Field Stations</a></li>
              <li><a href="https://www.fws.gov/Wetlands/nwi/" target="_blank">National Wetlands Inventory</a></li>
            </ul>
          </li>
          <li><a href="https://www.fws.gov/southeast/law-enforcement">Report Wildlife Crime</a></li>
          <li><a href="https://www.fws.gov/southeast/our-changing-climate">Our Changing World</a></li>
          <li><a href="https://www.fws.gov/southeast/conservation-tools">Conservation Tools</a></li>
          <li><a href="https://www.fws.gov/southeast/data-management">Data Management</a></li>
          <li><a href="https://www.fws.gov/southeast/news">News Releases</a></li>
          <li><a href="https://www.fws.gov/southeast/reading-room">Reading Room: Document search</a></li>
          <li><a href="https://www.fws.gov/southeast/webinars">Webinars</a></li>
          <li><a href="https://www.fws.gov/southeast/federal-register">Federal Register Notices</a></li>
          <li class="back-block menu-back"></li>
        </ul>
      </div>
    </li>
    <li class="nav-item nav-item-search">
      <button class="nav-link" id="search-trigger" >
        <svg viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M15.5 14h-.79l-.28-.27A6.471 6.471 0 0 0 16 9.5 6.5 6.5 0 1 0 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z"/><path d="M0 0h24v24H0z" fill="none"/></svg>
        <span class="nav-text">search</span>
      </button>
    </li>
    <li class="nav-item contact-icon">
      <button class="nav-link toggle-contact">
        <svg viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M20 2H4c-1.1 0-1.99.9-1.99 2L2 22l4-4h14c1.1 0 2-.9 2-2V4c0-1.1-.9-2-2-2zm-2 12H6v-2h12v2zm0-3H6V9h12v2zm0-3H6V6h12v2z"/><path d="M0 0h24v24H0z" fill="none"/></svg>
        <span class="nav-text">contact</span>
      </button>
    </li>
    <li class="nav-item nav-item-share">
      <button class="nav-link toggle-share">
        <svg viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M0 0h24v24H0z" fill="none"/><path d="M18 16.08c-.76 0-1.44.3-1.96.77L8.91 12.7c.05-.23.09-.46.09-.7s-.04-.47-.09-.7l7.05-4.11c.54.5 1.25.81 2.04.81 1.66 0 3-1.34 3-3s-1.34-3-3-3-3 1.34-3 3c0 .24.04.47.09.7L8.04 9.81C7.5 9.31 6.79 9 6 9c-1.66 0-3 1.34-3 3s1.34 3 3 3c.79 0 1.5-.31 2.04-.81l7.12 4.16c-.05.21-.08.43-.08.65 0 1.61 1.31 2.92 2.92 2.92 1.61 0 2.92-1.31 2.92-2.92s-1.31-2.92-2.92-2.92z"/></svg>
        <span class="nav-text">share</span>
      </button>
    </li>
    <li class="nav-item glossary-trigger">
      <button class="nav-link">
        <svg viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M0 0h24v24H0z" fill="none"/><path d="M4 6H2v14c0 1.1.9 2 2 2h14v-2H4V6zm16-4H8c-1.1 0-2 .9-2 2v12c0 1.1.9 2 2 2h12c1.1 0 2-.9 2-2V4c0-1.1-.9-2-2-2zm-1 9H9V9h10v2zm-4 4H9v-2h6v2zm4-8H9V5h10v2z"/></svg>
        <span class="nav-text">glossary</span>
      </button>
    </li>
    <li class="nav-item nav-item-home home-icon">
      <a href="https://www.fws.gov/southeast/" class="nav-link">
        <svg viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M10 20v-6h4v6h5v-8h3L12 3 2 12h3v8z"/><path d="M0 0h24v24H0z" fill="none"/></svg>
        <span class="nav-text">home</span>
      </a>
    </li>
    <li class="nav-item">
      <a href="http://fws.gov" class="nav-link">
        <img class="logo" src="https://www.fws.gov/southeast/images/svg/logo.svg" alt="Official logo of the U.S. Fish and Wildlife Service"/>
      </a>
    </li>
  </ul>
</nav>

<div class="hero">
  
  
    <div class="hero-parallax parallax" style="background-image: url(https://www.fws.gov/southeast/images/hero/eastern-indigo-snake.jpg); background-position: 25% 80%;">
      
      <div class="hero-caption "><img class="info-icon" src="https://www.fws.gov/southeast/images/svg/info.svg" alt="Information icon"/><span class='caption-content'>An Eastern indigo snake on sandy soil associated with the longleaf pine ecosystem. Photo © Houston Chandler, the Orianne Society (Used with permission).</span></div>
    </div>
  
  
</div>

<div class="wrapper"><div class="container"><div id="content"><aside class="side-nav"></aside><main class="main"><h1 class="page-title">Snakes in a bag</h1><h2 id="service-and-partners-work-together-to-bring-back-the-iconic-eastern-indigo-snake" class="page-subtitle">Service and partners work together to bring back the iconic Eastern indigo snake</h2><p class="byline">By Dan Chapman, Public Affairs Specialist<span class="article-date">May 25, 2018</span></p>

<p><strong>Andalusia, Alabama</strong> &mdash; A gaggle of biologists, zookeepers, college students and government officials traipsed through the Deep South longleaf pine forest one recent, gorgeous spring morning carefully clutching white pillowcases.</p>

<p>They were looking for holes. More specifically, gopher tortoise burrows into which they could deposit their precious cargo of Eastern indigo snakes, aka “Emperors of the Forest.”</p>

<figure class="photo-right">
  
    <img src="https://www.fws.gov/southeast/images/pages/eastern-indigo-snakes.jpg" alt="A map of Southern Alabama including Conecuh National Forest and the Florida and Georgia state lines" />
  
  
  <figcaption>
    
    Southern Alabama including Conecuh National Forest. Map by Roy Hewitt, USFWS.
    
      
    
    
  </figcaption>
  
</figure>


<p>The smooth, black, long &mdash; longest in North America &mdash; indigo snake is listed as federally threatened under the Endangered Species Act and in dire need of propagation and restoration to historical habitats. An all-hands-on-deck approach towards saving the much-loved, non-venomous indigo from extinction creates odd bedfellows.</p>

<p>“There he goes,” said Tony Brady, a <em>fishery</em> biologist with the U.S. Fish and Wildlife Service, as a snake slithered from his pillowcase into a burrow at the Conecuh National Forest. “When we release them, we know we’ve done our job.”</p>

<figure class="photo-center">
  
    <img src="https://www.fws.gov/southeast/images/pages/eastern-indigo-snake-do-not-harm-sign.jpg" alt="A sign on the edge of a forest warns visitors to avoid harming the protected Eastern indigo snake." />
  
  
  <figcaption>
    
    A sign at Conecuh National Forest in Alabama warning visitors to avoid harming the protected Eastern indigo snake. Photo by Dan Chapman, USFWS.
    
      
    
    
  </figcaption>
  
</figure>


<p>That Brady, a freshwater mussel expert, is helping to re-introduce snakes into the wild is a bit odd. That all this work takes place at a fish hatchery isn’t typical. That the hatchery helped raise up the snakes from a young age is, well, unique to say the least.</p>

<p>“We really broke the mold,” said Brady, deputy project leader at the Welaka National Fish Hatchery in Florida. “We are no longer your grandfather’s fish hatchery.”</p>

<figure class="photo-right">
  
    <img src="https://www.fws.gov/southeast/images/pages/michele-elmore.jpg" alt="A woman wearing a USFWS shirt smiling." />
  
  
  <figcaption>
    
    Michele Elmore, lead indigo biologist for USFWS.  Photo by Dan Chapman, USFWS.
    
      
    
    
  </figcaption>
  
</figure>


<p>The initial indigo goal is 300 snakes reintroduced in Alabama, and 300 snakes in Florida. The more ambitious objective, though, is to recreate a mostly lost Southern ecosystem where indigos, gopher tortoises, gopher frogs, red-cockaded woodpeckers and other animals frolic amidst forests of longleaf pines.</p>

<p>“What we’ve been able to accomplish through this indigo snake project reflects the value our fisheries program and its employees bring to the Service&rsquo;s conservation work,” said Allan Brown, the assistant regional director for the Service’s Fisheries program in the Southeast.  “We do a great deal of work to boost fisheries across the Southeast working with a broad group of partners.  This is an one example of the positive impact we can have beyond fish.”</p>

<p>“Indigos are one of the few iconic species that offer a magnificent opportunity to capture people’s attention,” said Michele Elmore, the Service’s lead indigo biologist. “Yet people in the South have become disconnected from the fascinating longleaf ecosystem. The South was built on longleaf pine.”</p>

<h2 id="aiding-the-apex-predator">Aiding the apex predator</h2>

<p>Longleaf forests once covered 90 million acres of coastal plains in a swath stretching from Virginia to Texas. The pine’s ecosystem is one of the most biologically diverse habitats in the world; only tropical rainforests are more fecund.</p>

<p>Roughly 600 different plants, insects, birds and mammals &mdash; 30 federally threatened or endangered &mdash; inhabit the towering pines and wiregrass bottoms of the longleaf habitat. The tortoise’s burrow alone serves as a home for maybe 350 species, particularly during the winter and fire seasons, including eastern Indigo snakes.</p>

<p>They are so-called apex predators who sit atop their local food chain with little fear of being devoured by others. Their appetite &mdash; rodents and venomous snakes like copperheads and rattlesnakes &mdash; ensures a healthy ecological balance for the forest’s many creatures.</p>

<p>Indigos, whose historic range stretches from southeast Mississippi across south Alabama and Florida and up into southeast Georgia, are beautiful, docile snakes. They can reach nine feet in length with lustrous skin covered in iridescent blue-black scales.</p>

<p>The snakes, though, are elusive. And their home is under siege.</p>

<p>Loggers felled the longleaf forests in the 19th century. The need for turpentine, a favorite ingredient of the maritime industry, further decimated the trees. Suppression of wildfires destroyed the forests’ healthy underbelly. Pine tree plantations, row crops and suburban sprawl replaced longleaf forests. Roads &mdash; a death trap for indigo snakes &mdash; have further fragmented the ecosystem.</p>

<p>Today, maybe four percent &mdash; less than five million acres &mdash; of longleaf pine remains. The last wild indigo was spotted in the Florida Panhandle in 1999. In Alabama, the black serpent hasn’t been seen since the 1950s.</p>

<h2 id="growing-snakes-alongside-fish">Growing snakes alongside fish</h2>

<p>Fort Stewart, an Army base in eastern Georgia, is a relative Garden of Eden for indigos. A  decade ago biologists captured some pregnant indigos at Fort Stewart and, after they laid their eggs, returned the females to the wild and, voila, the snake propagation program was underway.</p>

<p>The Orianne Center for Indigo Conservation, a reptile and amphibian nonprofit, took the propagation lead. Orianne hatches snakes in its 2,500-foot “herpetarium” (now managed by the Central Florida Zoo in Sanford). It bred the 12 indigos released in July 2017 at the Apalachicola Bluffs and Ravines Preserve, the first installment of the planned dispersal of 300 indigos into the wilds of Florida. It also bred the the snakes released at Conecuh in 2017.</p>

<p>“We need more snakes,” said the Service’s Elmore. “Just the sheer quantity of snakes we need to reach our goals a is big challenge.”</p>

<p>Which is where the Welaka fish hatchery comes in.</p>

<figure class="photo-right">
  
    <img src="https://www.fws.gov/southeast/images/pages/eastern-indigo-snake-tony-brady.jpg" alt="A man holding a deep black snake with a brown nose." />
  
  
  <figcaption>
    
    Tony Brady, deputy project leader at Welaka National Fish Hatchery.  Photo by Dan Chapman, USFWS.
    
      
    
    
  </figcaption>
  
</figure>


<p>Brady and Drew Becker, another Service biologist, were getting acquainted over beers at a meeting in West Virginia one September 2016 evening when the seemingly hare-brained notion of “head-starting” indigos came up. Catherine Phillips, who heads up the Service’s Panama City office, had earlier raised the idea with Ken Blick, the project leader at Welaka.</p>

<p>One thing led to another and …</p>

<p>“Before I got hired at Welaka, Ken says, ‘What do you know about raising snakes?’” recalled Brady, the mollusk specialist. “I said, ‘Um, nothing, but I can learn.’ It sounded like fun, something different.”</p>

<p>Maybe growing indigos alongside sturgeon and catfish isn’t all that odd after all. They’re raising  Ozark hellbender salamanders at the Greers Ferry NFH in Arkansas, alligator snapping turtles at the Natchitoches NFH in Louisiana, gopher frogs at Warm Springs NFH in Georgia, and a variety of freshwater mussels at hatcheries in seven southeastern states.</p>

<p>But snakes?</p>

<p>“Some people are just deadly afraid of snakes, but I’m not freaked out by them,” Brady said. “It’s not like they’re rattlesnakes and one wrong move gets you a trip to the hospital.”</p>

<p>Welaka received 10 year-and-a-half-old snakes from the Orianne Center in late January. The Hatchery staff  had already removed fish tanks (used for American shad) and other equipment from a section of the hatchery’s holding house and added walls, racks and tubs. Indigo tubs are cleaned each morning, the snakes transferred to another tub while soiled newspapers are tossed and replaced.</p>

<p>They’re tested for parasites. They’re fed a hearty diet of dead mice, quail chicks and rainbow trout. They grow to about four-and-a-half feet long, gain a couple of pounds and await transfer to Conecuh or Apalachicola Bluffs, a Nature Conservancy property.</p>

<p>“The old stereotype of fish hatcheries doing fish and fish alone no longer holds,” Brady said. “We’re getting into non-traditional things that shows we can adapt to any situation we’re entrusted with.”</p>

<h2 id="letting-nature-do-its-thing">Letting nature “do its thing”</h2>

<p>Indigo release day is like the Super Bowl for reptile lovers who waited near-giddily one early May morning at Conecuh for the herpetological equivalent of a touchdown. Roughly 40 biologists and other reptile lovers from the Service, Auburn University, the Alabama Department of Conservation and Natural Resources, the U.S. Forest Service and a variety of Southern zoos crowded around the prized and pampered creatures. The Central Florida Zoo and Zoo Tampa &mdash; other indigo head-starting sites &mdash; contributed five snakes each to the day’s festivities.</p>

<p>Down the hill in clumps of five and six went the snake fans in search of turtle burrows. They wandered among longleaf pines, bluejack oaks, dwarf palmettos and sparkleberry bushes below a natural sinkhole.</p>

<p>“I found a hole,” came the cry from an eager zoologist and all would gather around, cameras and iPhones at the ready, to capture an indigo’s squirm into a burrow.</p>

<p>One-hundred and fifty-seven indigos have been released into the 84,000-acre Conecuh forest the last eight years. Each had been weighed, measured and electronically tagged so that recaptured snakes can be studied.</p>

<figure class="photo-right">
  
    <img src="https://www.fws.gov/southeast/images/pages/jim-godwin.jpg" alt="A bearded man wearing an Alabama Natural Heritage Program shirt." />
  
  
  <figcaption>
    
    Jim Godwin, an Auburn University biologist and indigo expert.  Photo by Dan Chapman, USFWS.
    
      
    
    
  </figcaption>
  
</figure>


<p>Jim Godwin, an Auburn biologist and indigo expert, lauds the well-run, many-partnered indigo program. They’re finding food, wintering in the burrows and may be reproducing.</p>

<p>“But we don’t have any young snakes captured from the wild that we didn’t initially release,” said Godwin with the university’s Museum of Natural History. “We may not know success of this project for years to come. It could be 30, 40 years until visitors come to the national forest and regularly see them. We’re hopeful, but the data is not there yet.”</p>

<p>Welaka awaits the next batch of indigo snakes to raise up and release. Other release sites are being considered. Each site would get 30 snakes each year.</p>

<p>“Like most things, there are growing pains,” Elmore said. “But we’ve come a long way. We still have a lot to learn about the snakes.”</p>

<h2 id="contact">Contact</h2>

<p>Daniel Chapman, Public Affairs Specialist<br />
<a href="mailto:daniel_chapman@fws.gov">daniel_chapman@fws.gov</a>, 404 679-4028</p>
<ul class="tag-list"><li class="tag"><a aria-label="Find more content tagged with Alabama" href="https://www.fws.gov/southeast/tags/alabama">Alabama</a></li><li class="tag"><a aria-label="Find more content tagged with Eastern Indigo Snake" href="https://www.fws.gov/southeast/tags/eastern-indigo-snake">Eastern Indigo Snake</a></li><li class="tag"><a aria-label="Find more content tagged with Endangered Species Act" href="https://www.fws.gov/southeast/tags/endangered-species-act">Endangered Species Act</a></li><li class="tag"><a aria-label="Find more content tagged with Florida" href="https://www.fws.gov/southeast/tags/florida">Florida</a></li><li class="tag"><a aria-label="Find more content tagged with Fort Stewart" href="https://www.fws.gov/southeast/tags/fort-stewart">Fort Stewart</a></li><li class="tag"><a aria-label="Find more content tagged with Georgia" href="https://www.fws.gov/southeast/tags/georgia">Georgia</a></li><li class="tag"><a aria-label="Find more content tagged with Gopher Tortoise" href="https://www.fws.gov/southeast/tags/gopher-tortoise">Gopher Tortoise</a></li><li class="tag"><a aria-label="Find more content tagged with Longleaf Pine" href="https://www.fws.gov/southeast/tags/longleaf-pine">Longleaf Pine</a></li><li class="tag"><a aria-label="Find more content tagged with Recovery" href="https://www.fws.gov/southeast/tags/recovery">Recovery</a></li><li class="tag"><a aria-label="Find more content tagged with Red-Cockaded Woodpecker" href="https://www.fws.gov/southeast/tags/red-cockaded-woodpecker">Red-Cockaded Woodpecker</a></li><li class="tag"><a aria-label="Find more content tagged with Welaka National Fish Hatchery" href="https://www.fws.gov/southeast/tags/welaka-national-fish-hatchery">Welaka National Fish Hatchery</a></li></ul></main><div class="related-content"><h3>Related content</h3><ul class="article-gallery"><li class="card"><div class="card-hero"><a href="https://www.fws.gov/southeast/articles/growing-trees-saving-species/"><img class="gallery-hero" srcset="https://www.fws.gov/southeast/images/hero/small/salem-saloom-longleaf-pine.jpg 450w, https://www.fws.gov/southeast/images/hero/medium/salem-saloom-longleaf-pine.jpg 850w" src="https://www.fws.gov/southeast/images/hero/small/salem-saloom-longleaf-pine.jpg" alt="A gentleman with a grey mustache standing next to a mature longleaf pine tree." sizes="100vw"></a></div><div class="card-text"><p><span class="card-text-date">August 9, 2017 | 8 minute read</span><a href="https://www.fws.gov/southeast/articles/growing-trees-saving-species/">Growing trees, saving species</a></p></div></li><li class="card"><div class="card-hero"><a href="https://www.fws.gov/southeast/articles/safe-harbor-for-woodpeckers/"><img class="gallery-hero" srcset="https://www.fws.gov/southeast/images/hero/small/tarver-and-longleaf-pine.jpg 450w, https://www.fws.gov/southeast/images/hero/medium/tarver-and-longleaf-pine.jpg 850w" src="https://www.fws.gov/southeast/images/hero/small/tarver-and-longleaf-pine.jpg" alt="A man standing in front of a large pine tree trunk" sizes="100vw"></a></div><div class="card-text"><p><span class="card-text-date">January 29, 2018 | 8 minute read</span><a href="https://www.fws.gov/southeast/articles/safe-harbor-for-woodpeckers/">Safe harbor for woodpeckers</a></p></div></li><li class="card"><div class="card-hero"><a href="https://www.fws.gov/southeast/articles/the-woodpeckers-journey/"><img class="gallery-hero" srcset="https://www.fws.gov/southeast/images/hero/small/red-cockaded-woodpecker-dinner.jpg 450w, https://www.fws.gov/southeast/images/hero/medium/red-cockaded-woodpecker-dinner.jpg 850w" src="https://www.fws.gov/southeast/images/hero/small/red-cockaded-woodpecker-dinner.jpg" alt="A woodpecker perched on a tree with a bug in its mouth" sizes="100vw"></a></div><div class="card-text"><p><span class="card-text-date">November 20, 2017 | 9 minute read</span><a href="https://www.fws.gov/southeast/articles/the-woodpeckers-journey/">The woodpecker’s journey</a></p></div></li></ul></div></div></div></div>
<ul class='social-links'>
  <li>
    <a href='https://facebook.com/usfwssoutheast' title="Like us on Facebook!">
      <svg class="facebook" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 40.1 75"><title>Facebook</title><path d="M40 3.6c-.1-.6-.5-1-1-1.2C35.7 1.2 31.4 0 26.7 0c-3.6 0-7.5.7-11.1 2.8-1.8 1.1-3.2 2.4-4.3 3.9-1.6 2.2-2.5 4.8-3 7.5-.4 2.1-.5 4.3-.6 6.4H1.6c-.4 0-.8.2-1.1.5-.3.2-.5.6-.5 1.1l.1 10.6c0 .9.7 1.7 1.6 1.7h1.1c1.6 0 4.5-.1 6.7 0 .3 7.3.4 18.1.4 26.6v12.4c0 .4.2.8.5 1.1.3.3.7.5 1.1.5l14.1-.1c.4 0 .8-.2 1.1-.5.3-.3.5-.7.5-1.1 0 0-.1-8.7-.2-18.1-.1-8.1-.2-16.6-.2-20.6h7.4c.4 0 .8-.2 1.1-.5s.5-.7.5-1.1v-9.8c0-.4-.2-1-.5-1.3-.3-.3-.7-.6-1.1-.6h-.5c-.3 0-.8.1-1.4.1-1.8 0-4.5.1-6.6 0 0-1.1.1-2 .3-2.8.2-.8.4-1.4.6-2 .2-.4.4-.7.6-1 .3-.4.7-.7 1.2-.9.5-.2 1.1-.3 1.8-.3 1.4 0 3.2.4 5.5 1.3h1.4s.1 0 .1-.1c0 0 .1 0 .1-.1l.1-.1.1-.1.1-.1.1-.1.1-.1s0-.1.1-.1v-.1-.1c.3-1.1.9-2.8 1.3-4.7.2-.9.5-1.9.6-2.8.2-.9.3-1.8.3-2.6 0-.4-.1-.7-.1-1.1z"/></svg>
    </a>
  </li>
  <li>
    <a href='https://twitter.com/usfwssoutheast' title="Follow us on Twitter!">
      <svg class="twitter" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 88.8 71.6"><title>Twitter</title><path d="M29.4 71.6c32.6-.8 50.3-27.9 50.3-51.4 0-.8 0-1.6-.1-2.3 3.6-2.5 6.6-5.7 9.1-9.4-3.3 1.4-6.8 2.4-10.5 2.8 3.8-2.2 6.6-5.8 8-10-3.5 2.1-7.4 3.6-11.6 4.4C71.4 2.2 66.7 0 61.5 0 51.4 0 43.2 8.1 43.2 18.1c0 1.4.2 2.8.5 4.1-15.1-.8-28.6-8-37.5-18.9C4.6 6 3.7 9.1 3.7 12.4c0 6.3 3.2 11.8 8.1 15-3-.1-5.8-.9-8.3-2.3v.2c0 8.8 6.3 16.1 14.6 17.7-1.5.4-3.1.6-4.8.6-1.2 0-2.3-.1-3.4-.3 2.3 7.2 9 12.4 17 12.6-6.2 4.8-14.1 7.7-22.6 7.7-1.5 0-2.9-.1-4.3-.3 7.8 4.9 17 7.9 26.8 8.1h2.6"/></svg>
    </a>
  </li>
  <li>
    <a href='https://instagram.com/usfws' title="Follow us on Instagram!">
      <svg class="instagram" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 89 89"><title>Instagram</title><circle fill="none" stroke="#000" stroke-width="7" stroke-linecap="round" stroke-miterlimit="10" cx="44.5" cy="44.5" r="18.9"/><circle fill="none" stroke="#000" stroke-width="6" stroke-linecap="round" stroke-miterlimit="10" cx="69" cy="21.6" r="2.9"/><path fill="none" stroke="#000" stroke-width="7" stroke-linecap="round" stroke-miterlimit="10" d="M22.5 3.5h44c10.5 0 19 8.5 19 19v44c0 10.5-8.5 19-19 19h-44c-10.5 0-19-8.5-19-19v-44c0-10.5 8.5-19 19-19z"/></svg>
    </a>
  </li>
  <li>
    <a href='https://snapchat.com/add/usinterior' title="Follow us on Snapchat!">
      <svg class="snapchat" xmlns="http://www.w3.org/2000/svg" viewBox="183.9 388.3 458.6 432.1"><title>Snapchat</title><path fill="#FFF" d="M416.1 814.6c-1.3 0-2.5 0-3.4-.2-.7.2-1.5.2-2.3.2-26.7 0-44.5-12.6-60.4-23.7-11.3-8-21.9-15.6-34.4-17.7-6.1-1.1-12.3-1.5-18-1.5-10.6 0-19 1.6-25 2.8-3.8.7-7 1.3-9.5 1.3-2.6 0-5.9-.7-7.2-5.1-1.1-3.6-1.8-7-2.5-10.3-1.8-8.3-3.3-13.4-6.4-13.9-33.4-5.1-53.4-12.8-57.3-21.9-.3-1-.7-2-.7-2.8-.2-2.8 1.8-5.1 4.6-5.6 26.5-4.4 50.3-18.5 70.4-41.7 15.6-18 23.2-35.4 23.9-37.3 0-.2.2-.2.2-.2 3.8-7.9 4.6-14.6 2.3-20.1-4.3-10.3-18.5-14.7-28.2-17.7-2.5-.7-4.6-1.5-6.4-2.1-8.3-3.3-22.1-10.3-20.3-20 1.3-7 10.6-12 18.2-12 2.1 0 3.9.3 5.4 1.1 8.5 3.9 16.2 5.9 22.8 5.9 8.2 0 12.1-3.1 13.1-4.1-.2-4.4-.5-9-.8-13.3-2-30.6-4.3-68.6 5.4-90.4 29.1-65.2 90.9-70.4 109.2-70.4.5 0 8-.2 8-.2h1.1c18.3 0 80.1 5.1 109.2 70.4 9.8 21.8 7.4 59.9 5.4 90.4l-.2 1.5c-.2 4.1-.5 8-.7 12 1 .8 4.6 3.8 12 3.9 6.4-.2 13.4-2.3 21.4-5.9 2.5-1.1 5.1-1.5 7-1.5 2.8 0 5.6.7 8 1.5h.2c6.7 2.5 11.1 7.2 11.1 12.1.2 4.6-3.4 11.6-20.5 18.5-1.8.7-3.9 1.5-6.4 2.1-9.5 2.9-23.7 7.5-28.2 17.7-2.5 5.4-1.5 12.3 2.3 20.1 0 .2.2.2.2.2 1.1 2.8 30 68.4 94.3 79.1 2.8.5 4.6 2.8 4.6 5.6 0 1-.2 2-.7 2.9-3.9 9.2-23.7 16.7-57.3 21.9-3.1.5-4.6 5.6-6.4 13.9-.7 3.4-1.5 6.7-2.5 10.3-1 3.3-3.1 5.1-6.7 5.1h-.5c-2.3 0-5.4-.3-9.5-1.1-7.2-1.5-15.1-2.6-25-2.6-5.9 0-12 .5-18 1.5-12.4 2-23.1 9.7-34.4 17.7-16.1 11-34 23.6-60.5 23.6"/><path fill="#020202" d="M417.6 399c17.2 0 76.5 4.6 104.5 67.3 9.2 20.6 6.7 58 5.1 87.9-.2 4.7-.7 9.3-.8 13.8l-.2 2 1.3 1.5c.5.7 5.2 5.6 15.9 5.9h.4c7-.2 15.1-2.5 23.6-6.4 1.3-.7 2.9-.8 4.7-.8 2 0 4.1.3 5.9 1.1l.2.2c4.6 1.5 7.7 4.6 7.7 7.2 0 1.5-1.1 7-17.2 13.3-1.5.7-3.6 1.3-5.9 2-10.3 3.3-26 8.3-31.4 20.6-2.9 7-2.1 15.4 2.5 24.6 2 4.4 31.6 71.2 98.2 82.2 0 .3-.2.7-.2 1.1-1.1 2.6-8.3 12-53 18.8-7 1.1-8.7 9-10.6 18-.7 3.3-1.5 6.5-2.5 10-.3 1.1-.3 1.1-1.5 1.1h-.5c-2 0-5.1-.3-8.5-1.1-6.4-1.1-15.1-2.8-26.2-2.8-6.2 0-12.6.7-19 1.6-13.8 2.3-24.9 10.2-36.7 18.5-15.9 10.8-32.3 22.4-57.3 22.4-1.1 0-2.1 0-3.3-.2h-.4c-.7 0-1.1.2-2 .2-25 0-41.4-11.6-57.3-22.8-11.8-8.3-22.9-16.2-36.7-18.5-6.4-1.1-12.9-1.6-19-1.6-11.1 0-19.8 1.6-26.2 2.9-3.4.7-6.5 1.3-8.5 1.3-1.6 0-1.6-.2-2-1.3-1-3.4-1.8-6.7-2.5-10-2-9.2-3.8-17-10.6-18-44.7-6.9-52.1-16.2-53-18.8-.2-.5-.2-.8-.2-1.1 66.8-11 96.4-77.8 98.2-82.2 4.6-9.3 5.4-17.7 2.5-24.6-5.2-12.4-21-17.5-31.4-20.6-2.5-.7-4.4-1.5-5.9-2-13.4-5.4-17.7-10.6-17-13.9.7-3.8 7.2-7.7 12.9-7.7 1.3 0 2.5.2 3.3.7 9.2 4.3 17.7 6.5 25 6.5 11.6 0 16.7-5.4 17.4-6.1l1.3-1.5-.2-2c-.2-4.4-.5-9-.8-13.8-2-30-4.3-67.3 5.1-87.9 27.8-62.4 86.8-67.1 104.1-67.1.5 0 8-.2 8-.2 0 .3.3.3.7.3m0-10.7h-1.1c-2.8 0-7.5.2-7.9.2-10.3 0-30.6 1.5-52.6 11.1-12.4 5.4-23.7 12.9-33.4 22.3-11.6 11-21 24.6-28 40.3-10.3 22.9-7.9 61.7-5.9 93 .2 3.3.5 6.7.7 10.3-1.5.7-3.9 1.5-7.5 1.5-5.9 0-12.6-2-20.5-5.4-2.3-1.1-4.9-1.5-7.7-1.5-4.6 0-9.5 1.3-13.8 3.8-5.4 3.1-8.8 7.5-9.8 12.4-.7 3.3-.7 9.7 6.5 16.2 3.9 3.6 9.7 6.9 17.2 9.8 2 .7 4.3 1.5 6.7 2.3 8.5 2.8 21.4 6.7 24.7 14.6 1.6 4.1 1 9.3-2.1 15.6-.2.2-.2.3-.2.5-.8 1.8-8 18.5-23.1 36-8.5 9.8-18 18.2-27.8 24.7-12.1 7.9-25.4 12.9-39.1 15.4-5.4.8-9.3 5.7-9 11.1.2 1.5.5 3.3 1.1 4.6 2.1 5.1 7.2 9.5 15.6 13.3 10.2 4.6 25.2 8.7 44.9 11.8 1 2 2 6.7 2.8 9.8.7 3.4 1.5 7 2.6 10.8 1.1 4.1 4.3 9 12.3 9 2.9 0 6.5-.7 10.6-1.5 5.9-1.1 14.1-2.8 24.1-2.8 5.6 0 11.5.5 17.2 1.5 11.3 2 21 8.7 32.1 16.7 16.4 11.6 35 24.7 63.4 24.7.8 0 1.5 0 2.3-.2 1 0 2.1.2 3.3.2 28.5 0 47-13.1 63.4-24.7 11.1-8 21-14.7 32.1-16.7 5.9-1 11.6-1.5 17.2-1.5 9.7 0 17.2 1.1 24.1 2.6 4.4.8 7.9 1.3 10.6 1.3h.4c5.9 0 10.2-3.3 11.8-8.8 1.1-3.8 2-7.2 2.6-10.6.7-3.1 1.8-8 2.8-9.8 19.8-3.1 34.7-7 44.9-11.6 8.2-3.8 13.3-8.2 15.6-13.3.7-1.5 1.1-3.1 1.1-4.7.3-5.4-3.6-10.3-9-11.1-61.4-10.2-89.1-73.2-90.2-76-.2-.2-.2-.3-.2-.5-3.1-6.4-3.8-11.6-2.1-15.6 3.3-7.9 16.2-12 24.7-14.6 2.5-.8 4.7-1.5 6.7-2.3 8.3-3.3 14.4-6.9 18.3-11 4.7-4.9 5.6-9.5 5.6-12.6-.2-7.4-5.9-13.9-14.7-17.2-2.9-1.3-6.4-2-10-2-2.5 0-5.9.3-9.3 2-7.2 3.3-13.6 5.2-19.2 5.4-2.9-.2-5.1-.8-6.4-1.5.2-2.8.3-5.9.7-9l.2-1.3c2-31.1 4.4-69.9-5.9-93-7-15.9-16.5-29.5-28.2-40.3-9.8-9.2-21.1-16.7-33.6-22.3-21.9-10.1-42.3-11.4-52.6-11.4"/></svg>
    </a>
  </li>
  <li>
    <a href='https://www.youtube.com/playlist?list=PL5225C01A38A652EA&amp;feature=plcp' title="Subscribe to our YouTube playlist!">
      <svg class="youtube" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 65 45"><title>YouTube</title><path fill="#E62117" d="M54 0H11C4.9 0 0 4.9 0 11v23c0 6.1 4.9 11 11 11h43c6.1 0 11-4.9 11-11V11c0-6.1-4.9-11-11-11zM35.2 27.5l-9.8 5v-20l9.8 5 9.8 5-9.8 5z"/></svg>
    </a>
  </li>
  <li>
    <a href='https://flickr.com/usfwssoutheast' title="Follow us on Flickr!">
      <svg class="flickr" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 235 235"><title>Flickr</title><g transform="translate(-373.64 -318.34)"><path fill="#ECECEB" d="M573.2 318.3h-164c-19.6 0-35.5 15.9-35.5 35.5v164c0 19.6 15.9 35.5 35.5 35.5h164c19.6 0 35.5-15.9 35.5-35.5v-164c0-19.6-15.9-35.5-35.5-35.5z"/><linearGradient gradientUnits="userSpaceOnUse" x1="115.461" y1="179.874" x2="63.761" y2="330.564" gradientTransform="matrix(-.5915 0 0 .5915 501.632 177.423)"><stop offset="0" stop-color="#fff"/><stop offset="1" stop-color="#fff" stop-opacity="0"/></linearGradient><path fill="url(#a)" d="M546.6 328.4H435.7c-29.3 0-53 23.8-53 53.4v108.1c1 23.1 4.6 8.5 11.6-17.1 8.1-29.7 34.4-55.7 66.4-75.1 24.5-14.9 51.8-24.3 101.7-25.2 28.3-.6 25.8-36.7-15.8-44.1z"/><path fill="#0059D4" d="M478.9 432.4c0 22.3-16.6 40.4-37.1 40.4s-37.1-18.1-37.1-40.4 16.6-40.4 37.1-40.4c20.4 0 37.1 18.1 37.1 40.4z"/><path fill="#DA1593" d="M573.9 431.9c0 22-17.1 39.8-38.2 39.8s-38.2-17.8-38.2-39.8 17.1-39.8 38.2-39.8c21-.1 38.2 17.8 38.2 39.8z"/></g></svg>
    </a>
  </li>
  <li>
    <a href='https://github.com/usfws' title="Follow us on GitHub!">
      <svg class="github" viewBox="0 0 16 16"><title>GitHub</title><path fill-rule="evenodd" d="M8 0C3.58 0 0 3.58 0 8c0 3.54 2.29 6.53 5.47 7.59.4.07.55-.17.55-.38 0-.19-.01-.82-.01-1.49-2.01.37-2.53-.49-2.69-.94-.09-.23-.48-.94-.82-1.13-.28-.15-.68-.52-.01-.53.63-.01 1.08.58 1.23.82.72 1.21 1.87.87 2.33.66.07-.52.28-.87.51-1.07-1.78-.2-3.64-.89-3.64-3.95 0-.87.31-1.59.82-2.15-.08-.2-.36-1.02.08-2.12 0 0 .67-.21 2.2.82.64-.18 1.32-.27 2-.27.68 0 1.36.09 2 .27 1.53-1.04 2.2-.82 2.2-.82.44 1.1.16 1.92.08 2.12.51.56.82 1.27.82 2.15 0 3.07-1.87 3.75-3.65 3.95.29.25.54.73.54 1.48 0 1.07-.01 1.93-.01 2.2 0 .21.15.46.55.38A8.013 8.013 0 0 0 16 8c0-4.42-3.58-8-8-8z"/></svg>
    </a>
  </li>
</ul>


<footer>

  <p class="last-update">Last updated: May 24th, 2018</p>
  
  <ul class="footer-links">
    <li><a target="_blank" href="https://www.fws.gov/">U.S. Fish and Wildlife Service</a></li>
    <li><a target="_blank" href="https://www.doi.gov">Department of the Interior</a></li>
    <li><a target="_blank" href="https://www.usa.gov">USA.gov</a></li>
    <li><a target="_blank" href="https://www.fws.gov/help/about_us.html">About the U.S. Fish and Wildlife Service</a></li>
    <li><a target="_blank" href="https://www.fws.gov/help/accessibility.html">Accessibility</a></li>
    <li><a target="_blank" href="https://www.fws.gov/help/policies.html">Privacy</a></li>
    <li><a target="_blank" href="https://www.fws.gov/help/notices.html">Notices</a></li>
    <li><a target="_blank" href="https://www.fws.gov/help/disclaimer.html">Disclaimer</a></li>
    <li><a target="_blank" href="https://www.fws.gov/irm/bpim/foia.html">FOIA</a></li>
    <li><a href="mailto:roy_hewitt@fws.gov?cc=katherine_taylor%40fws.gov&amp;body=I%20found%20an%20issue%20with%20the%20webpage:%20https%3a%2f%2fwww.fws.gov%2fsoutheast%2farticles%2fsnakes-in-a-bag%2f">Contact the Webmaster</a></li>
    <li><a target="_blank" href='https://www.github.com/usfws/southeast'>Source code</a></li>
    <li><a target="_blank" href="https://www.fws.gov/southeast/sitemap.xml">Sitemap</a></li>
  </ul>

  <address>1875 Century Boulevard NE, Atlanta, GA 30345</address>
</footer>
<section class="contact-drawer contact-left" aria-labelledby="contact-us-drawer-heading">
  <button class="close-drawer">Close</button>
  <h2 id="contact-us-drawer-heading">Contact Us:</h2>

  <label for="contact-list">Search:</label>
  <div class="search-group">
    <input type="search" class="contact-list-search" id="contact-list" placeholder="Filter by name, title, duty station, or state">
    <svg class="search-icon" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M15.5 14h-.79l-.28-.27A6.471 6.471 0 0 0 16 9.5 6.5 6.5 0 1 0 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z"/><path d="M0 0h24v24H0z" fill="none"/></svg>
  </div>

  <p><strong>Looking for a media contact? Reach out to a <a href='https://www.fws.gov/southeast/regional-spokespersons/'>regional spokesperson</a>.</strong></p>

  <div class="contact-list"></div>
</section>
<section class="share-drawer share-left" aria-labelledby="share-this-page">
  <button class="close-drawer">Close</button>
  <div>
    <h2 id="share-this-page">Share This Page</h2>

    <label>Copy URL:
      <input type="text" value="https://www.fws.gov/southeast/articles/snakes-in-a-bag/">
    </label>

    <h2 class="twitter-title">Twitter</h2>

    <p><a href='https://twitter.com/share?url=https%3a%2f%2fwww.fws.gov%2fsoutheast%2farticles%2fsnakes-in-a-bag%2f&amp;text=Snakes%20in%20a%20bag&amp;via=usfwssoutheast'>Tweet this page on Twitter</a> or <a href="https://twitter.com/usfwssoutheast" >follow @USFWSsoutheast</a></p>

    <h2 class="facebook-title">Facebook</h2>

    <p><a href='https://www.facebook.com/sharer.php?u=https%3a%2f%2fwww.fws.gov%2fsoutheast%2farticles%2fsnakes-in-a-bag%2f'>Share this page on Facebook</a> or <a href='https://www.facebook.com/usfwssoutheast'>follow USFWSsoutheast.</a></p>

    <h2 class="linkedin-title">LinkedIn</h2>

    <p><a href='https://www.linkedin.com/shareArticle?url=https%3a%2f%2fwww.fws.gov%2fsoutheast%2farticles%2fsnakes-in-a-bag%2f&title=Snakes%20in%20a%20bag&source=U.S.+Fish+and+Wildlife+Service+Southeast+Region&description='>Share this page on LinkedIn</a></p>

    <ul class='social-links'>
  <li>
    <a href='https://facebook.com/usfwssoutheast' title="Like us on Facebook!">
      <svg class="facebook" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 40.1 75"><title>Facebook</title><path d="M40 3.6c-.1-.6-.5-1-1-1.2C35.7 1.2 31.4 0 26.7 0c-3.6 0-7.5.7-11.1 2.8-1.8 1.1-3.2 2.4-4.3 3.9-1.6 2.2-2.5 4.8-3 7.5-.4 2.1-.5 4.3-.6 6.4H1.6c-.4 0-.8.2-1.1.5-.3.2-.5.6-.5 1.1l.1 10.6c0 .9.7 1.7 1.6 1.7h1.1c1.6 0 4.5-.1 6.7 0 .3 7.3.4 18.1.4 26.6v12.4c0 .4.2.8.5 1.1.3.3.7.5 1.1.5l14.1-.1c.4 0 .8-.2 1.1-.5.3-.3.5-.7.5-1.1 0 0-.1-8.7-.2-18.1-.1-8.1-.2-16.6-.2-20.6h7.4c.4 0 .8-.2 1.1-.5s.5-.7.5-1.1v-9.8c0-.4-.2-1-.5-1.3-.3-.3-.7-.6-1.1-.6h-.5c-.3 0-.8.1-1.4.1-1.8 0-4.5.1-6.6 0 0-1.1.1-2 .3-2.8.2-.8.4-1.4.6-2 .2-.4.4-.7.6-1 .3-.4.7-.7 1.2-.9.5-.2 1.1-.3 1.8-.3 1.4 0 3.2.4 5.5 1.3h1.4s.1 0 .1-.1c0 0 .1 0 .1-.1l.1-.1.1-.1.1-.1.1-.1.1-.1s0-.1.1-.1v-.1-.1c.3-1.1.9-2.8 1.3-4.7.2-.9.5-1.9.6-2.8.2-.9.3-1.8.3-2.6 0-.4-.1-.7-.1-1.1z"/></svg>
    </a>
  </li>
  <li>
    <a href='https://twitter.com/usfwssoutheast' title="Follow us on Twitter!">
      <svg class="twitter" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 88.8 71.6"><title>Twitter</title><path d="M29.4 71.6c32.6-.8 50.3-27.9 50.3-51.4 0-.8 0-1.6-.1-2.3 3.6-2.5 6.6-5.7 9.1-9.4-3.3 1.4-6.8 2.4-10.5 2.8 3.8-2.2 6.6-5.8 8-10-3.5 2.1-7.4 3.6-11.6 4.4C71.4 2.2 66.7 0 61.5 0 51.4 0 43.2 8.1 43.2 18.1c0 1.4.2 2.8.5 4.1-15.1-.8-28.6-8-37.5-18.9C4.6 6 3.7 9.1 3.7 12.4c0 6.3 3.2 11.8 8.1 15-3-.1-5.8-.9-8.3-2.3v.2c0 8.8 6.3 16.1 14.6 17.7-1.5.4-3.1.6-4.8.6-1.2 0-2.3-.1-3.4-.3 2.3 7.2 9 12.4 17 12.6-6.2 4.8-14.1 7.7-22.6 7.7-1.5 0-2.9-.1-4.3-.3 7.8 4.9 17 7.9 26.8 8.1h2.6"/></svg>
    </a>
  </li>
  <li>
    <a href='https://instagram.com/usfws' title="Follow us on Instagram!">
      <svg class="instagram" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 89 89"><title>Instagram</title><circle fill="none" stroke="#000" stroke-width="7" stroke-linecap="round" stroke-miterlimit="10" cx="44.5" cy="44.5" r="18.9"/><circle fill="none" stroke="#000" stroke-width="6" stroke-linecap="round" stroke-miterlimit="10" cx="69" cy="21.6" r="2.9"/><path fill="none" stroke="#000" stroke-width="7" stroke-linecap="round" stroke-miterlimit="10" d="M22.5 3.5h44c10.5 0 19 8.5 19 19v44c0 10.5-8.5 19-19 19h-44c-10.5 0-19-8.5-19-19v-44c0-10.5 8.5-19 19-19z"/></svg>
    </a>
  </li>
  <li>
    <a href='https://snapchat.com/add/usinterior' title="Follow us on Snapchat!">
      <svg class="snapchat" xmlns="http://www.w3.org/2000/svg" viewBox="183.9 388.3 458.6 432.1"><title>Snapchat</title><path fill="#FFF" d="M416.1 814.6c-1.3 0-2.5 0-3.4-.2-.7.2-1.5.2-2.3.2-26.7 0-44.5-12.6-60.4-23.7-11.3-8-21.9-15.6-34.4-17.7-6.1-1.1-12.3-1.5-18-1.5-10.6 0-19 1.6-25 2.8-3.8.7-7 1.3-9.5 1.3-2.6 0-5.9-.7-7.2-5.1-1.1-3.6-1.8-7-2.5-10.3-1.8-8.3-3.3-13.4-6.4-13.9-33.4-5.1-53.4-12.8-57.3-21.9-.3-1-.7-2-.7-2.8-.2-2.8 1.8-5.1 4.6-5.6 26.5-4.4 50.3-18.5 70.4-41.7 15.6-18 23.2-35.4 23.9-37.3 0-.2.2-.2.2-.2 3.8-7.9 4.6-14.6 2.3-20.1-4.3-10.3-18.5-14.7-28.2-17.7-2.5-.7-4.6-1.5-6.4-2.1-8.3-3.3-22.1-10.3-20.3-20 1.3-7 10.6-12 18.2-12 2.1 0 3.9.3 5.4 1.1 8.5 3.9 16.2 5.9 22.8 5.9 8.2 0 12.1-3.1 13.1-4.1-.2-4.4-.5-9-.8-13.3-2-30.6-4.3-68.6 5.4-90.4 29.1-65.2 90.9-70.4 109.2-70.4.5 0 8-.2 8-.2h1.1c18.3 0 80.1 5.1 109.2 70.4 9.8 21.8 7.4 59.9 5.4 90.4l-.2 1.5c-.2 4.1-.5 8-.7 12 1 .8 4.6 3.8 12 3.9 6.4-.2 13.4-2.3 21.4-5.9 2.5-1.1 5.1-1.5 7-1.5 2.8 0 5.6.7 8 1.5h.2c6.7 2.5 11.1 7.2 11.1 12.1.2 4.6-3.4 11.6-20.5 18.5-1.8.7-3.9 1.5-6.4 2.1-9.5 2.9-23.7 7.5-28.2 17.7-2.5 5.4-1.5 12.3 2.3 20.1 0 .2.2.2.2.2 1.1 2.8 30 68.4 94.3 79.1 2.8.5 4.6 2.8 4.6 5.6 0 1-.2 2-.7 2.9-3.9 9.2-23.7 16.7-57.3 21.9-3.1.5-4.6 5.6-6.4 13.9-.7 3.4-1.5 6.7-2.5 10.3-1 3.3-3.1 5.1-6.7 5.1h-.5c-2.3 0-5.4-.3-9.5-1.1-7.2-1.5-15.1-2.6-25-2.6-5.9 0-12 .5-18 1.5-12.4 2-23.1 9.7-34.4 17.7-16.1 11-34 23.6-60.5 23.6"/><path fill="#020202" d="M417.6 399c17.2 0 76.5 4.6 104.5 67.3 9.2 20.6 6.7 58 5.1 87.9-.2 4.7-.7 9.3-.8 13.8l-.2 2 1.3 1.5c.5.7 5.2 5.6 15.9 5.9h.4c7-.2 15.1-2.5 23.6-6.4 1.3-.7 2.9-.8 4.7-.8 2 0 4.1.3 5.9 1.1l.2.2c4.6 1.5 7.7 4.6 7.7 7.2 0 1.5-1.1 7-17.2 13.3-1.5.7-3.6 1.3-5.9 2-10.3 3.3-26 8.3-31.4 20.6-2.9 7-2.1 15.4 2.5 24.6 2 4.4 31.6 71.2 98.2 82.2 0 .3-.2.7-.2 1.1-1.1 2.6-8.3 12-53 18.8-7 1.1-8.7 9-10.6 18-.7 3.3-1.5 6.5-2.5 10-.3 1.1-.3 1.1-1.5 1.1h-.5c-2 0-5.1-.3-8.5-1.1-6.4-1.1-15.1-2.8-26.2-2.8-6.2 0-12.6.7-19 1.6-13.8 2.3-24.9 10.2-36.7 18.5-15.9 10.8-32.3 22.4-57.3 22.4-1.1 0-2.1 0-3.3-.2h-.4c-.7 0-1.1.2-2 .2-25 0-41.4-11.6-57.3-22.8-11.8-8.3-22.9-16.2-36.7-18.5-6.4-1.1-12.9-1.6-19-1.6-11.1 0-19.8 1.6-26.2 2.9-3.4.7-6.5 1.3-8.5 1.3-1.6 0-1.6-.2-2-1.3-1-3.4-1.8-6.7-2.5-10-2-9.2-3.8-17-10.6-18-44.7-6.9-52.1-16.2-53-18.8-.2-.5-.2-.8-.2-1.1 66.8-11 96.4-77.8 98.2-82.2 4.6-9.3 5.4-17.7 2.5-24.6-5.2-12.4-21-17.5-31.4-20.6-2.5-.7-4.4-1.5-5.9-2-13.4-5.4-17.7-10.6-17-13.9.7-3.8 7.2-7.7 12.9-7.7 1.3 0 2.5.2 3.3.7 9.2 4.3 17.7 6.5 25 6.5 11.6 0 16.7-5.4 17.4-6.1l1.3-1.5-.2-2c-.2-4.4-.5-9-.8-13.8-2-30-4.3-67.3 5.1-87.9 27.8-62.4 86.8-67.1 104.1-67.1.5 0 8-.2 8-.2 0 .3.3.3.7.3m0-10.7h-1.1c-2.8 0-7.5.2-7.9.2-10.3 0-30.6 1.5-52.6 11.1-12.4 5.4-23.7 12.9-33.4 22.3-11.6 11-21 24.6-28 40.3-10.3 22.9-7.9 61.7-5.9 93 .2 3.3.5 6.7.7 10.3-1.5.7-3.9 1.5-7.5 1.5-5.9 0-12.6-2-20.5-5.4-2.3-1.1-4.9-1.5-7.7-1.5-4.6 0-9.5 1.3-13.8 3.8-5.4 3.1-8.8 7.5-9.8 12.4-.7 3.3-.7 9.7 6.5 16.2 3.9 3.6 9.7 6.9 17.2 9.8 2 .7 4.3 1.5 6.7 2.3 8.5 2.8 21.4 6.7 24.7 14.6 1.6 4.1 1 9.3-2.1 15.6-.2.2-.2.3-.2.5-.8 1.8-8 18.5-23.1 36-8.5 9.8-18 18.2-27.8 24.7-12.1 7.9-25.4 12.9-39.1 15.4-5.4.8-9.3 5.7-9 11.1.2 1.5.5 3.3 1.1 4.6 2.1 5.1 7.2 9.5 15.6 13.3 10.2 4.6 25.2 8.7 44.9 11.8 1 2 2 6.7 2.8 9.8.7 3.4 1.5 7 2.6 10.8 1.1 4.1 4.3 9 12.3 9 2.9 0 6.5-.7 10.6-1.5 5.9-1.1 14.1-2.8 24.1-2.8 5.6 0 11.5.5 17.2 1.5 11.3 2 21 8.7 32.1 16.7 16.4 11.6 35 24.7 63.4 24.7.8 0 1.5 0 2.3-.2 1 0 2.1.2 3.3.2 28.5 0 47-13.1 63.4-24.7 11.1-8 21-14.7 32.1-16.7 5.9-1 11.6-1.5 17.2-1.5 9.7 0 17.2 1.1 24.1 2.6 4.4.8 7.9 1.3 10.6 1.3h.4c5.9 0 10.2-3.3 11.8-8.8 1.1-3.8 2-7.2 2.6-10.6.7-3.1 1.8-8 2.8-9.8 19.8-3.1 34.7-7 44.9-11.6 8.2-3.8 13.3-8.2 15.6-13.3.7-1.5 1.1-3.1 1.1-4.7.3-5.4-3.6-10.3-9-11.1-61.4-10.2-89.1-73.2-90.2-76-.2-.2-.2-.3-.2-.5-3.1-6.4-3.8-11.6-2.1-15.6 3.3-7.9 16.2-12 24.7-14.6 2.5-.8 4.7-1.5 6.7-2.3 8.3-3.3 14.4-6.9 18.3-11 4.7-4.9 5.6-9.5 5.6-12.6-.2-7.4-5.9-13.9-14.7-17.2-2.9-1.3-6.4-2-10-2-2.5 0-5.9.3-9.3 2-7.2 3.3-13.6 5.2-19.2 5.4-2.9-.2-5.1-.8-6.4-1.5.2-2.8.3-5.9.7-9l.2-1.3c2-31.1 4.4-69.9-5.9-93-7-15.9-16.5-29.5-28.2-40.3-9.8-9.2-21.1-16.7-33.6-22.3-21.9-10.1-42.3-11.4-52.6-11.4"/></svg>
    </a>
  </li>
  <li>
    <a href='https://www.youtube.com/playlist?list=PL5225C01A38A652EA&amp;feature=plcp' title="Subscribe to our YouTube playlist!">
      <svg class="youtube" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 65 45"><title>YouTube</title><path fill="#E62117" d="M54 0H11C4.9 0 0 4.9 0 11v23c0 6.1 4.9 11 11 11h43c6.1 0 11-4.9 11-11V11c0-6.1-4.9-11-11-11zM35.2 27.5l-9.8 5v-20l9.8 5 9.8 5-9.8 5z"/></svg>
    </a>
  </li>
  <li>
    <a href='https://flickr.com/usfwssoutheast' title="Follow us on Flickr!">
      <svg class="flickr" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 235 235"><title>Flickr</title><g transform="translate(-373.64 -318.34)"><path fill="#ECECEB" d="M573.2 318.3h-164c-19.6 0-35.5 15.9-35.5 35.5v164c0 19.6 15.9 35.5 35.5 35.5h164c19.6 0 35.5-15.9 35.5-35.5v-164c0-19.6-15.9-35.5-35.5-35.5z"/><linearGradient gradientUnits="userSpaceOnUse" x1="115.461" y1="179.874" x2="63.761" y2="330.564" gradientTransform="matrix(-.5915 0 0 .5915 501.632 177.423)"><stop offset="0" stop-color="#fff"/><stop offset="1" stop-color="#fff" stop-opacity="0"/></linearGradient><path fill="url(#a)" d="M546.6 328.4H435.7c-29.3 0-53 23.8-53 53.4v108.1c1 23.1 4.6 8.5 11.6-17.1 8.1-29.7 34.4-55.7 66.4-75.1 24.5-14.9 51.8-24.3 101.7-25.2 28.3-.6 25.8-36.7-15.8-44.1z"/><path fill="#0059D4" d="M478.9 432.4c0 22.3-16.6 40.4-37.1 40.4s-37.1-18.1-37.1-40.4 16.6-40.4 37.1-40.4c20.4 0 37.1 18.1 37.1 40.4z"/><path fill="#DA1593" d="M573.9 431.9c0 22-17.1 39.8-38.2 39.8s-38.2-17.8-38.2-39.8 17.1-39.8 38.2-39.8c21-.1 38.2 17.8 38.2 39.8z"/></g></svg>
    </a>
  </li>
  <li>
    <a href='https://github.com/usfws' title="Follow us on GitHub!">
      <svg class="github" viewBox="0 0 16 16"><title>GitHub</title><path fill-rule="evenodd" d="M8 0C3.58 0 0 3.58 0 8c0 3.54 2.29 6.53 5.47 7.59.4.07.55-.17.55-.38 0-.19-.01-.82-.01-1.49-2.01.37-2.53-.49-2.69-.94-.09-.23-.48-.94-.82-1.13-.28-.15-.68-.52-.01-.53.63-.01 1.08.58 1.23.82.72 1.21 1.87.87 2.33.66.07-.52.28-.87.51-1.07-1.78-.2-3.64-.89-3.64-3.95 0-.87.31-1.59.82-2.15-.08-.2-.36-1.02.08-2.12 0 0 .67-.21 2.2.82.64-.18 1.32-.27 2-.27.68 0 1.36.09 2 .27 1.53-1.04 2.2-.82 2.2-.82.44 1.1.16 1.92.08 2.12.51.56.82 1.27.82 2.15 0 3.07-1.87 3.75-3.65 3.95.29.25.54.73.54 1.48 0 1.07-.01 1.93-.01 2.2 0 .21.15.46.55.38A8.013 8.013 0 0 0 16 8c0-4.42-3.58-8-8-8z"/></svg>
    </a>
  </li>
</ul>

  </div>
</section>
<aside class="site-wide-search" role="search" aria-label="Site-wide search">
  <form name="search-form" class="site-search" action="https://search.usa.gov/search/docs">
    <input id="affiliate" name="affiliate" type="hidden" value="fws.gov">
    <input name="utf8" type="hidden" value="&#x2713;">
    <input type="hidden" name="dc" value="2270">
    <div class="search-group">
      <label for="query" class="site-search-label">Search:</label>
      <input type="search" class="site-wide-search-input" name="query" placeholder="Search site content" autocomplete="off" id="query" aria-describedby="search-description"/>
      <button type="submit" class="site-search-button" value="Search">
        <span class="sr-only">Search</span>
        <svg viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M15.5 14h-.79l-.28-.27A6.471 6.471 0 0 0 16 9.5 6.5 6.5 0 1 0 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z"/><path d="M0 0h24v24H0z" fill="none"/></svg>
      </button>
    </div>
  </form>
  <button class='close'>&times;</button>
  <ul class='site-wide-search-results'></ul>
  <p id="search-description">Start typing to search for web content...<br><a href='https://www.fws.gov/southeast/reading-room'>Visit the reading room to search for documents</a>.</p>
</aside>
<script src="https://www.fws.gov/southeast/js/every-page.js"></script>


</body></html>